<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="https://www.ntacalabria.it/xmlrpc.php" />

		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Origine dell’ olio fino al Consorzio Olio di Calabria IGP</title>
	<meta name="description" content="Il suo sapore l’odore fruttato di oliva verde e le tradizioni affondano le radici nelle vicende storiche e nella conformazione del territorio" />
	<link rel="canonical" href="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Origine dell’ olio fino al Consorzio Olio di Calabria IGP" />
	<meta property="og:description" content="Il suo sapore l’odore fruttato di oliva verde e le tradizioni affondano le radici nelle vicende storiche e nella conformazione del territorio" />
	<meta property="og:url" content="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" />
	<meta property="og:site_name" content="Ntacalabria.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
	<meta property="article:published_time" content="2022-12-30T19:20:21+00:00" />
	<meta property="article:modified_time" content="2022-12-30T19:51:44+00:00" />
	<meta property="og:image" content="https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Enzo La Piana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Enzo La Piana" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html#article","isPartOf":{"@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html"},"author":{"name":"Enzo La Piana","@id":"https://www.ntacalabria.it/#/schema/person/795361ba7518964d643e18c15cdb1699"},"headline":"Origine dell’ olio fino al Consorzio Olio di Calabria IGP","datePublished":"2022-12-30T19:20:21+00:00","dateModified":"2022-12-30T19:51:44+00:00","mainEntityOfPage":{"@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html"},"wordCount":487,"publisher":{"@id":"https://www.ntacalabria.it/#organization"},"image":{"@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html#primaryimage"},"thumbnailUrl":"https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO.jpeg","keywords":["Calabria","olio d'oliva","olio extra vergine d'oliva"],"articleSection":["Agricoltura","Calabria","Prodotti Tipici"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html","url":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html","name":"Origine dell’ olio fino al Consorzio Olio di Calabria IGP","isPartOf":{"@id":"https://www.ntacalabria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html#primaryimage"},"image":{"@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html#primaryimage"},"thumbnailUrl":"https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO.jpeg","datePublished":"2022-12-30T19:20:21+00:00","dateModified":"2022-12-30T19:51:44+00:00","description":"Il suo sapore l’odore fruttato di oliva verde e le tradizioni affondano le radici nelle vicende storiche e nella conformazione del territorio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html#primaryimage","url":"https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO.jpeg","contentUrl":"https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO.jpeg","width":1200,"height":600},{"@type":"WebSite","@id":"https://www.ntacalabria.it/#website","url":"https://www.ntacalabria.it/","name":"Ntacalabria.it","description":"Informazioni e news dalla Calabria - Cronaca, Eventi, Politica e attualità in Calabria","publisher":{"@id":"https://www.ntacalabria.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ntacalabria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ntacalabria.it/#organization","name":"NtaCalabria","url":"https://www.ntacalabria.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ntacalabria.it/#/schema/logo/image/","url":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","contentUrl":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","width":1600,"height":1019,"caption":"NtaCalabria"},"image":{"@id":"https://www.ntacalabria.it/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/user/ntacalabria","https://www.facebook.com/ntacalabria/","https://twitter.com/ntacalabria_it"]},{"@type":"Person","@id":"https://www.ntacalabria.it/#/schema/person/795361ba7518964d643e18c15cdb1699","name":"Enzo La Piana","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ntacalabria.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d1c2ff5083471c4450ddc25d1bd06922?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/d1c2ff5083471c4450ddc25d1bd06922?s=96&d=identicon&r=g","caption":"Enzo La Piana"},"description":"Ha iniziato nei lontani anni ottanta a scrivere di sport, per un breve periodo, per il giornale il \"Provinciale\". Nel tempo il mondo della televisione lo ha catturato, facendolo appassionare alle riprese televisive, coltivate grazie all'emittente RTV. Prima di approdare su Ntacalabria, ha scritto per altri blog e giornali online seguendo il calcio e la Reggina.","url":"https://www.ntacalabria.it/author/enzo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="https://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="https://www.ntacalabria.it/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ntacalabria.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ntacalabria.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css' href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/main-stylesheet.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/lightbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/shortcodes.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/owl.carousel.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/animate.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/responsive.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/dat-menu.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css' href='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.ntacalabria.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/images\/","cssUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/css\/","themeUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".6f0d9370b0357a878934cf451c76fb21").click(function() {
		jQuery.post(
			"https://www.ntacalabria.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "e4e275e7e6",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' async src='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/SmoothScroll.min.js?ver=6.1.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/owl.carousel.min.js?ver=6.1.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ntacalabria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntacalabria.it/wp-json/wp/v2/posts/289005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntacalabria.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.ntacalabria.it/?p=289005' />
<link rel="alternate" type="application/json+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Forigine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Forigine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',"on");
}
</script>
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-270x270.jpg" />
	


<script>
				jQuery(document).ready(function(){
					  jQuery(".dat-menu-menu").click(function(){
						      jQuery(".effect-1").removeAttr("style");
						        });
				});
</script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-289005 single-format-standard unselectable wpb-js-composer js-comp-ver-4.0.5 vc_non_responsive">
			
						
		<!-- BEGIN .header -->
		<header class="header">
								<nav class="top-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="menu-multimag-top-menu-1-container"><ul class="left load-responsive" rel="Top Menu"><li id="menu-item-216240" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/?page_id=216200">Home</a></li>
<li id="menu-item-266201" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-266222" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/contattaci">Contattaci</a></li>
</ul></div>							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</nav>
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
													</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="https://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="https://www.ntacalabria.it/wp-content/uploads/2022/12/OLIO-DI-CALABRIA-IGP-ORIGINE-OLIO-770x439_c.jpeg" alt="Origine dell’ olio fino al Consorzio Olio di Calabria IGP" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Origine dell’ olio fino al Consorzio Olio di Calabria IGP</h1>
 													<div class="article-header-meta">
																	<div class="right">
																					<a href="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.htmlprint" class="article-meta-block">
												<i class="fa fa-print"></i>Print this article</a>
																															<span class="article-meta-block"><i class="fa fa-text-height"></i>Font Size <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>
																			</div>
																<a  href="https://www.ntacalabria.it/author/enzo" title="Articoli scritti da Enzo La Piana" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Enzo La Piana</a>																	<a href="https://www.ntacalabria.it/2022/12" class="article-meta-block">
										<i class="fa fa-clock-o"></i>30 Dicembre 2022									</a>
															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" data-a2a-title="Origine dell’ olio fino al Consorzio Olio di Calabria IGP"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" data-text="Origine dell’ olio fino al Consorzio Olio di Calabria IGP"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Forigine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html&amp;linkname=Origine%20dell%E2%80%99%20olio%20fino%20al%20Consorzio%20Olio%20di%20Calabria%20IGP" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Forigine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html&amp;linkname=Origine%20dell%E2%80%99%20olio%20fino%20al%20Consorzio%20Olio%20di%20Calabria%20IGP" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="6f0d9370b0357a878934cf451c76fb21" data-index="1" style="float: none; margin:4px 0 4px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><img decoding="async" loading="lazy" class=" wp-image-289006 alignleft" src="https://www.ntacalabria.it/wp-content/uploads/2022/12/Olio-300x280.jpg" alt="" width="246" height="230" srcset="https://www.ntacalabria.it/wp-content/uploads/2022/12/Olio-300x280.jpg 300w, https://www.ntacalabria.it/wp-content/uploads/2022/12/Olio-768x716.jpg 768w, https://www.ntacalabria.it/wp-content/uploads/2022/12/Olio.jpg 859w" sizes="(max-width: 246px) 100vw, 246px" /><strong>L&#8217; origine</strong> dell&#8217;olio d&#8217;oliva ha radici profonde che attraversano il tempo e le latitudini del mondo.</p>
<p><strong>Prezioso</strong> per la salute, è sempre stato alla base dell&#8217;alimentazione e al fianco anche delle donne nella cosmesi, ottimo ingrediente usato ancora oggi dalle migliori industrie del settore.</p>
<p><strong>I suoi sapori</strong> e le tradizioni affondano le radici nelle vicende storiche e nella conformazione del territorio che racconta gli aromi e secoli di storia di olivicoltura, le cui origini più antiche risalgono alla civiltà di paesi come la <strong>Palestina</strong>, <strong>Siria</strong> e <strong>Creta</strong>.</p>
<p><strong>Simbolo</strong> di sacralità e di pace, l’olio e l’ulivo hanno accompagnato la storia dell’uomo fin dagli albori della civiltà per arrivare ai nostri giorni.</p>
<h2>Aspetto e sapore</h2>
<p><strong>L’Olio di Calabria IGP</strong>, affonda le sue radici in tempi antichi. Si presenta di colore dal verde al <em>giallo paglierino</em> con variazione cromatica nel tempo. L’odore <em>fruttato</em> di oliva verde, presenta note floreali e di carciofo, accompagnate da sentori di erba appena falciata, foglia, e pomodoro (verde/maturo).</p>
<p><strong>Al palato</strong> si fa apprezzare per la struttura armonica dei suoi costituenti, che lo rendono mediamente dotato di amaro e piccante, caratteristica questa riconducibile al contenuto fenolico medio-alto.</p><div class="6f0d9370b0357a878934cf451c76fb21" data-index="2" style="float: left; margin: 4px 4px 4px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h3>Indietro nel tempo</h3>
<p>I primi <strong>cenni storici</strong> sull&#8217;olio e gli ulivi, risalgono alle prime civiltà. Sarà comunque la <strong>Bibbia</strong> a citarlo per la prima volta. Secondo la <strong>mitologia</strong>, Atena, figlia di Zeus, per aggiudicarsi la protezione della capitale dell’Ellade, piantò il primo ulivo. Nell&#8217;antica Grecia, <strong>Solone</strong>, famoso per aver promosso l’olivicoltura, vietò con una norma, la sua soppressione in tutta l’ Attica.</p>
<p><strong>L’ olio</strong> ebbe un ruolo importante anche nello <strong>sport</strong>: i giovani atleti che frequentavano le palestre, i ginnasi ed i bagni, venivano massaggiati con olio, dato anche in premio ai vincitori.<br />
Eccezionale importanza agli ulivi, fu data dai re <strong>David</strong> e <strong>Salomone</strong>, mentre tra Egitto e Palestina, i Filistei, produssero olio per l’ illuminazione e i balsami, esportati anche nelle terre del Nilo.</p>
<p>Un enorme impianto per la lavorazione delle olive con quasi 100 presse e macine progettate dal popolo che abitò la terra di <strong>Canaan</strong>,&nbsp;fu scoperto non lontano da <strong>Tel Aviv</strong>. Qui pare si sia diffuso l’olivo proveniente dalla vicina area armena, e successivamente a <strong>Creta</strong> in età minoica, propagandosi poi in <strong>Siria</strong>, <strong>Palestina</strong>, I<strong>sraele</strong> ed in tutta la <strong>Grecia</strong>.</p>
<p>Secondo quanto riportato da <em>anapoo.it</em>, anche le colonie greche contribuirono alla diffusione dell’ulivo, la cui conoscenza della coltura e degli usi alimentari si deve ai <strong>Fenici</strong>.</p>
<p><strong>I Romani</strong>&nbsp;classificarono l’olio&nbsp;in base alle diverse tipologie di spremitura, imparando ad usarlo anche come unguento, che curava ferite, dava sollievo alle ustioni ed alle ferite della pelle ed al mal di testa.</p>
<h3>Oggi</h3>
<p><strong>Gli ultimi decenni</strong>, hanno decretato il <strong>successo</strong> e la riqualificazione dell’olio, anche grazie alla <strong>dieta mediterranea</strong>, diventando uno dei prodotti alimentari italiani più amati e più esportati nel mondo.</p>
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="3" style="float: none; margin:4px 0 4px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.ntacalabria.it/calabria/trematerra-ricoscimento-igp-olio-calabria.html'>Trematerra: Ricoscimento IGP olio di Calabria</a><p>L’Assessore regionale all’Agricoltura Michele Trematerra – è scritto in una nota dell’ufficio stampa della giunta&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.ntacalabria.it/reggio-calabria/pdci-aderisce-calabria-pride.html'>Reggio Calabria, PdCI aderisce al Calabria Pride</a><p>I Comunisti Italiani calabresi e reggini aderiscono con piena convinzione al Calabria Pride organizzato dall'Arcigay&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.ntacalabria.it/calabria/reggio-calabria-suicidio-al-porto.html'>Reggio Calabria, suicidio al porto</a><p>G.M. classe 59, di Reggio Calabria ha deciso di farla finita. Per questo, a bordo&hellip;</p></div>
</li>
</ul>
</div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="https://www.ntacalabria.it/tag/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/tag/olio-doliva">olio d'oliva</a>, <a href="https://www.ntacalabria.it/tag/olio-extra-vergine-doliva">olio extra vergine d'oliva</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="https://www.ntacalabria.it/notizie/rubriche/agricoltura">Agricoltura</a>, <a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="https://www.ntacalabria.it/author/enzo">
						<img src="https://secure.gravatar.com/avatar/d1c2ff5083471c4450ddc25d1bd06922?s=116&#038;d=identicon&#038;r=g" alt="Enzo La Piana" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="https://www.ntacalabria.it/author/enzo">
					<h4>Enzo La Piana</h4>
				</a>
				<p>Ha iniziato nei lontani anni ottanta a scrivere di sport, per un breve periodo, per il giornale il &quot;Provinciale&quot;. Nel tempo il mondo della televisione lo ha catturato, facendolo appassionare alle riprese televisive, coltivate grazie all&#039;emittente RTV. Prima di approdare su Ntacalabria, ha scritto per altri blog e giornali online seguendo il calcio e la Reggina.</p>
			</div>
		</div>

				</div>
			</div>
											
																		<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fntacalabria%2F&#038;tabs=timeline&#038;width=340&#038;height=400&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget">[ADS WIDGET1]
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="widget-3 widget">
		<div class="title-block"><h2>Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.ntacalabria.it/area-grecanica/bagaladi-primo-memorial-in-onore-di-antonino-perpiglia.html">Bagaladi, Primo Memorial in onore di Antonino Perpiglia</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/rc-partita-del-cuore-alla-casa-circondariale-san-pietro.html">RC, partita del cuore alla Casa Circondariale San Pietro</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/origine-dellolio-fino-al-consorzio-olio-di-calabria-igp.html" aria-current="page">Origine dell’ olio fino al Consorzio Olio di Calabria IGP</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/attualita/locri-conferme-e-sorprese-pienone-per-fargetta-e-malgioglio.html">Locri, conferme e sorprese, pienone per Fargetta e Malgioglio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/brancaleone-terra-di-cultura-e-dello-scrittore-cesare-pavese.html">Brancaleone, terra di  cultura e dello scrittore Cesare pavese</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/brancaleone-cerano-una-volta-le-gelsominaie.html">Brancaleone, c&#8217;erano una volta le Gelsominaie</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/reggina-primi-valzer-di-mercato.html">Reggina, primi valzer di mercato</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/bianco-lartista-francesco-marrapodi-non-finisce-mai-di-stupire.html">Bianco, l&#8217;artista Francesco Marrapodi non finisce mai di stupire</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/r-c-il-punto-del-prof-pasquale-amato-sui-medici-cubani.html">Medici cubani in Calabria, interviene il prof Amato</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/cronaca/reggio-calabria-incidente-sul-viale-calabria-investito-pedone.html">Reggio Calabria, incidente sul viale Calabria: investito pedone</a>
									</li>
					</ul>

		</div><div class="widget_text widget-4 widget"><div class="textwidget custom-html-widget">[ADS WIDGET2]
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-5 last widget"><div class="textwidget custom-html-widget"><p><a href="https://www.ntacalabria.it/notizie/ricette-calabresi"><img src="https://www.ntacalabria.it/banner/ricette.jpg" alt="1" width="300" height="89" border="0"></a></p></div></div>
					<div class="sidebar-fixed">
				<div class="widget-1 first widget"><div class="title-block"><h2>Ntacalabria Social</h2></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCUX5rPvxhyZZVS1wLGf4sNQ" title="YouTube Channel" rel="noopener" target="_blank"></a></div></div>			</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2016/10" class="meta-date">15 Ottobre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/calabria/pisaniello-idv-presenti-in-calabria-come-in-emilia-romagna.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2013/12/idv-100x69_c.jpg" alt="Pisaniello (IDV): &#8220;Presenti in Calabria come in Emilia Romagna&#8221;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/calabria/pisaniello-idv-presenti-in-calabria-come-in-emilia-romagna.html">Pisaniello (IDV): &#8220;Presenti in Calabria come in Emilia Romagna&#8221;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/10" class="meta-date">1 Ottobre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2017/05" class="meta-date">10 Maggio 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/04" class="meta-date">28 Aprile 2014</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Detti Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/11/pericoli-della-vita-100x69_c.jpg" alt="Detti calabresi: &#8216;A privigenza non è mai suvèrchia!" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html">Detti calabresi: &#8216;A privigenza non è mai suvèrchia!</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/11" class="meta-date">23 Novembre 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Parole Dialettali Calabresi, il significato" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html">Parole Dialettali Calabresi, il significato</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">20 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Significato-Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Significato Parole Dialettali Calabresi, altre sette" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html">Significato Parole Dialettali Calabresi, altre sette</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">26 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/01/ntacalabria-100x69_c.jpg" alt="‘CCA  SUTTA NON CHIOVI" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html">‘CCA  SUTTA NON CHIOVI</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/01" class="meta-date">29 Gennaio 2010</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2016/09" class="meta-date">5 Settembre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2014/11" class="meta-date">17 Novembre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2011/07" class="meta-date">18 Luglio 2011</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2017/04" class="meta-date">29 Aprile 2017</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-251847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-251847"><a href="https://www.ntacalabria.it/">Home</a></li>
<li id="menu-item-251839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251839"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-251845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251845"><a href="https://www.ntacalabria.it/pubblicita-su-ntacalabria">Pubblicità su NtaCalabria – Acquisto Banner</a></li>
<li id="menu-item-251841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251841"><a href="https://www.ntacalabria.it/servizi-editoriali-ntacalabria">Servizi editoriali NtaCalabria</a></li>
<li id="menu-item-251843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251843"><a href="https://www.ntacalabria.it/collabora-con-ntacalabria">Scrivi su NtaCalabria</a></li>
</ul>						<p>&copy; 2020 Copyright <b>nino pansera</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.ntacalabria.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<!--[if lte IE 9]><script src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ie-fix.js.js"></script><![endif]--><script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.2' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ntacalabria.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.2' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/theme-scripts.js?ver=6.1.1' id='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/iscroll.js?ver=6.1.1' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/modernizr.custom.50878.js?ver=6.1.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/dat-menu.js?ver=6.1.1' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/lightbox.js?ver=6.1.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.swipe.js?ver=6.1.1' id='swipe-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/multimag.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>
