<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="https://www.ntacalabria.it/xmlrpc.php" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tragedia a Paravati, é morto il pensionato caduto dalle scale</title>
	<meta name="description" content="Terribile tragedia quella che si é verificato a Paravati, frazione di Mileto, nel vibonese. L&#039;episodio si é verificato nel pomeriggio di ieri" />
	<link rel="canonical" href="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tragedia a Paravati, é morto il pensionato caduto dalle scale" />
	<meta property="og:description" content="Terribile tragedia quella che si é verificato a Paravati, frazione di Mileto, nel vibonese. L&#039;episodio si é verificato nel pomeriggio di ieri" />
	<meta property="og:url" content="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" />
	<meta property="og:site_name" content="Ntacalabria.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
	<meta property="article:published_time" content="2021-04-19T16:28:02+00:00" />
	<meta property="article:modified_time" content="2021-04-19T16:35:49+00:00" />
	<meta property="og:image" content="https://www.ntacalabria.it/wp-content/uploads/2019/08/Ambulanza-Area-Grecanica.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="439" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Ntacalabria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ntacalabria.it/#organization","name":"NtaCalabria","url":"https://www.ntacalabria.it/","sameAs":["https://www.facebook.com/ntacalabria/","https://www.youtube.com/user/ntacalabria","https://twitter.com/ntacalabria_it"],"logo":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#logo","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","contentUrl":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","width":1600,"height":1019,"caption":"NtaCalabria"},"image":{"@id":"https://www.ntacalabria.it/#logo"}},{"@type":"WebSite","@id":"https://www.ntacalabria.it/#website","url":"https://www.ntacalabria.it/","name":"Ntacalabria.it","description":"Informazioni e news dalla Calabria - Cronaca, Eventi, Politica e attualit\u00e0 in Calabria","publisher":{"@id":"https://www.ntacalabria.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ntacalabria.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#primaryimage","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2019/08/Ambulanza-Area-Grecanica.jpg","contentUrl":"https://www.ntacalabria.it/wp-content/uploads/2019/08/Ambulanza-Area-Grecanica.jpg","width":770,"height":439,"caption":"Ambulanza Area Grecanica"},{"@type":"WebPage","@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#webpage","url":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html","name":"Tragedia a Paravati, \u00e9 morto il pensionato caduto dalle scale","isPartOf":{"@id":"https://www.ntacalabria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#primaryimage"},"datePublished":"2021-04-19T16:28:02+00:00","dateModified":"2021-04-19T16:35:49+00:00","description":"Terribile tragedia quella che si \u00e9 verificato a Paravati, frazione di Mileto, nel vibonese. L'episodio si \u00e9 verificato nel pomeriggio di ieri","breadcrumb":{"@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html","url":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html","name":"Tragedia a Paravati, \u00e9 morto il pensionato caduto dalle scale"}}]},{"@type":"Article","@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#article","isPartOf":{"@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#webpage"},"author":{"@id":"https://www.ntacalabria.it/#/schema/person/b09aae10045cca878aeb82656da43450"},"headline":"Tragedia a Paravati, \u00e9 morto il pensionato caduto dalle scale","datePublished":"2021-04-19T16:28:02+00:00","dateModified":"2021-04-19T16:35:49+00:00","mainEntityOfPage":{"@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#webpage"},"publisher":{"@id":"https://www.ntacalabria.it/#organization"},"image":{"@id":"https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html#primaryimage"},"keywords":"notizie vibo,notizie vibo valentia,paravati","articleSection":"Cronaca,In evidenza,Vibo Valentia","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ntacalabria.it/#/schema/person/b09aae10045cca878aeb82656da43450","name":"Redazione Ntacalabria","image":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2a7a240cc9f9df92189327d569d13f3c?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2a7a240cc9f9df92189327d569d13f3c?s=96&d=identicon&r=g","caption":"Redazione Ntacalabria"},"sameAs":["https://www.ntacalabria.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="https://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="https://www.ntacalabria.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ntacalabria.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/main-stylesheet.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/lightbox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/shortcodes.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/animate.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/responsive.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/dat-menu.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ntacalabria.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/images\/","cssUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/css\/","themeUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/SmoothScroll.min.js?ver=5.7.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ntacalabria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntacalabria.it/wp-json/wp/v2/posts/273027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.ntacalabria.it/?p=273027' />
<link rel="alternate" type="application/json+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcronaca%2Ftragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcronaca%2Ftragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#main-menu {
    font-size: 14px;
}		</style>
			
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/ntacalabria/ntacalabria_sf.dfp.js"></script>

<script>
				jQuery(document).ready(function(){
					  jQuery(".dat-menu-menu").click(function(){
						      jQuery(".effect-1").removeAttr("style");
						        });
				});
</script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-273027 single-format-standard wpb-js-composer js-comp-ver-4.0.5 vc_non_responsive">
			
						
		<!-- BEGIN .header -->
		<header class="header">
								<nav class="top-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="menu-multimag-top-menu-1-container"><ul class="left load-responsive" rel="Top Menu"><li id="menu-item-216240" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/?page_id=216200">Home</a></li>
<li id="menu-item-266201" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-266222" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/contattaci">Contattaci</a></li>
</ul></div>							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</nav>
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
													</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="https://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="https://www.ntacalabria.it/wp-content/uploads/2019/08/Ambulanza-Area-Grecanica-770x439_c.jpg" alt="Tragedia a Paravati, é morto il pensionato caduto dalle scale" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Tragedia a Paravati, é morto il pensionato caduto dalle scale</h1>
 													<div class="article-header-meta">
																	<div class="right">
																					<a href="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.htmlprint" class="article-meta-block">
												<i class="fa fa-print"></i>Print this article</a>
																															<span class="article-meta-block"><i class="fa fa-text-height"></i>Font Size <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>
																			</div>
																<a  href="https://www.ntacalabria.it/author/redazione" title="Articoli scritti da Redazione Ntacalabria" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Redazione Ntacalabria</a>																	<a href="https://www.ntacalabria.it/2021/04" class="article-meta-block">
										<i class="fa fa-clock-o"></i>19 Aprile 2021									</a>
															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" data-a2a-title="Tragedia a Paravati, é morto il pensionato caduto dalle scale"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" data-text="Tragedia a Paravati, é morto il pensionato caduto dalle scale"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcronaca%2Ftragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html&amp;linkname=Tragedia%20a%20Paravati%2C%20%C3%A9%20morto%20il%20pensionato%20caduto%20dalle%20scale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcronaca%2Ftragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html&amp;linkname=Tragedia%20a%20Paravati%2C%20%C3%A9%20morto%20il%20pensionato%20caduto%20dalle%20scale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="1" style="float: none; margin:4px 0 4px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Terribile <strong>tragedia</strong> quella che si é verificato a <strong>Paravati</strong>, frazione di Mileto, nel vibonese. L&#8217;episodio si é verificato nel pomeriggio di ieri quando un uomo ha perso la vita a causa di una caduta dalle scale. A perdere la vita é stato un 68enne pensionato del posto, A.M..</p>
<p>Potrebbe essere stato un malore alla base dell&#8217;episodio che ha causato la morte dell&#8217;uomo. Secondo le notizie trapelate, l&#8217;uomo era scesa in cantina per prendere della legna per il caminetto.&nbsp;</p>
<p>Risalendo al piano superiore, purtroppo, sarebbe caduto colpendo con la testa.</p>
<p>Sul posto sono intervenuti i sanitari del 118 i quali non hanno potuto fare nulla per salvare la vita al pensionato</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="2" style="float: left; margin: 4px 4px 4px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html">Tragedia a Paravati, é morto il pensionato caduto dalle scale</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/una-vittima-a-stefanocodi-a-causa-del-coronavirus.html">Una vittima a Stefanocodi a causa del Coronavirus</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/ndrangheta-operazione-in-corso-tra-calabria-e-svizzera-75-arresti.html">&#8216;Ndrangheta, operazione tra Calabria e Svizzera: 75 arresti</a></li>
<li><a href="https://www.ntacalabria.it/attualita/dal-2-luglio-italo-in-calabria-aggiunge-2-nuove-destinazioni-scalea-e-vibo-pizzo.html">Dal 2 luglio Italo in Calabria aggiunge 2 nuove destinazioni: Scalea e Vibo Pizzo</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/coronavirus-a-pizzo-docente-positivo-esami-sospesi-e-scuola-isolata.html">Coronavirus a Pizzo, docente positivo: esami sospesi e scuola isolata</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/operazione-rinascita-scott-altri-11-arresti-a-vibo-valentia.html">Operazione Rinascita-Scott: altri 11 arresti a Vibo Valentia</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/incidente-stradale-mortale-a-vibo-marina-una-vittima.html">Incidente stradale mortale a Vibo Marina, una vittima</a></li>
<li><a href="https://www.ntacalabria.it/cronaca/balneazione-punti-non-conformi-a-bova-marina-e-nicotera.html">Balneazione: punti non conformi a Bova Marina e Nicotera</a></li>
</ul>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="3" style="float: none; margin:4px 0 4px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="https://www.ntacalabria.it/tag/notizie-vibo">notizie vibo</a>, <a href="https://www.ntacalabria.it/tag/notizie-vibo-valentia">notizie vibo valentia</a>, <a href="https://www.ntacalabria.it/tag/paravati">paravati</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="https://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="https://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="https://www.ntacalabria.it/author/redazione">
						<img src="https://secure.gravatar.com/avatar/2a7a240cc9f9df92189327d569d13f3c?s=116&#038;d=identicon&#038;r=g" alt="Redazione Ntacalabria" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="https://www.ntacalabria.it/author/redazione">
					<h4>Redazione Ntacalabria</h4>
				</a>
				<p></p>
			</div>
		</div>

				</div>
			</div>
											
																		<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fntacalabria%2F&#038;tabs=timeline&#038;width=340&#038;height=400&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="widget-3 widget">
		<div class="title-block"><h2>Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.ntacalabria.it/cronaca/tragedia-a-paravati-e-morto-il-pensionato-caduto-dalle-scale.html" aria-current="page">Tragedia a Paravati, é morto il pensionato caduto dalle scale</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/reggina-caso-covid-nel-gruppo-staff.html">Reggina: Caso Covid19 nel gruppo staff</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/notizie-evidenza/linsediamento-rupestre-di-zungri.html">L&#8217;insediamento rupestre di Zungri nel nuovo libro degli archeologi Alessandro Cugno e Rosalba Piserà</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/calcio-e-ufficiale-la-lega-ferma-il-campionato-di-serie-b.html">Calcio, è ufficiale: La Lega ferma il campionato di serie B</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/calcio/reggina-montalto-e-rivas-siglano-le-reti-che-ribaltano-la-reggiana.html">Reggina: Montalto e Rivas siglano le reti che ribaltano la Reggiana</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/reggina-reggiana-la-lista-dei-22-convocati-da-baroni.html">Reggina &#8211; Reggiana: La lista dei 22 convocati da Baroni</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/reggio-calabria/piana-di-gioia-tauro-storia-archeologia-e-cultura-popolare.html">La Piana di Gioia Tauro: storia, archeologia e cultura popolare</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/reggina-baroni-in-campo-con-tanta-determinazione-corsa-ed-intensita.html">Reggina, Baroni: In campo con tanta determinazione corsa ed intensità</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/zona-rossa-a-fossato-jonico-associazioni-del-territorio-intervengono-contro-articolo.html">Zona Rossa a Fossato Jonico, associazioni del territorio intervengono contro articolo</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/sport-calabrese/reggina-inizia-la-volata-verso-un-finale-di-stagione-tutto-da-raccontare.html">Reggina: Inizia la volata verso un finale di stagione tutto da raccontare</a>
									</li>
					</ul>

		</div><div class="widget_text widget-4 widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><p><a href="https://www.ntacalabria.it/notizie/ricette-calabresi"><img src="https://www.ntacalabria.it/banner/ricette.jpg" alt="1" width="300" height="89" border="0"></a></p></div></div><div class="widget_text widget-6 last widget"><div class="textwidget custom-html-widget">4notizie.it 
<a href="https://www.4notizie.it">4notizie.it, notizie italiane, news, tecnologia, moda, cucina</a></div></div>
					<div class="sidebar-fixed">
				<div class="widget-1 first widget"><div class="title-block"><h2>Ntacalabria Social</h2></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCUX5rPvxhyZZVS1wLGf4sNQ" title="YouTube Channel" rel="noopener" target="_blank"></a></div></div>			</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2016/10" class="meta-date">15 Ottobre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2017/05" class="meta-date">10 Maggio 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/04" class="meta-date">28 Aprile 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Al solario d’ottobre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html">Poesia: Al solario d’ottobre</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/10" class="meta-date">14 Ottobre 2014</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Detti Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/11/pericoli-della-vita-100x69_c.jpg" alt="Detti calabresi: &#8216;A privigenza non è mai suvèrchia!" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html">Detti calabresi: &#8216;A privigenza non è mai suvèrchia!</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/11" class="meta-date">23 Novembre 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Parole Dialettali Calabresi, il significato" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html">Parole Dialettali Calabresi, il significato</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">20 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Significato-Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Significato Parole Dialettali Calabresi, altre sette" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html">Significato Parole Dialettali Calabresi, altre sette</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">26 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/01/ntacalabria-100x69_c.jpg" alt="‘CCA  SUTTA NON CHIOVI" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html">‘CCA  SUTTA NON CHIOVI</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/01" class="meta-date">29 Gennaio 2010</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2016/09" class="meta-date">5 Settembre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2014/11" class="meta-date">17 Novembre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2011/07" class="meta-date">18 Luglio 2011</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2017/04" class="meta-date">29 Aprile 2017</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-251847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-251847"><a href="https://www.ntacalabria.it/">Home</a></li>
<li id="menu-item-251839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251839"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-251845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251845"><a href="https://www.ntacalabria.it/pubblicita-su-ntacalabria">Pubblicità su NtaCalabria – Acquisto Banner</a></li>
<li id="menu-item-251841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251841"><a href="https://www.ntacalabria.it/servizi-editoriali-ntacalabria">Servizi editoriali NtaCalabria</a></li>
<li id="menu-item-251843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251843"><a href="https://www.ntacalabria.it/collabora-con-ntacalabria">Scrivi su NtaCalabria</a></li>
</ul>						<p>&copy; 2020 Copyright <b>nino pansera</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!--[if lte IE 9]><script src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ie-fix.js.js"></script><![endif]--><script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ntacalabria.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ntacalabria.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6d820fa5c8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/theme-scripts.js?ver=5.7.1' id='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/iscroll.js?ver=5.7.1' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/modernizr.custom.50878.js?ver=5.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/dat-menu.js?ver=5.7.1' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/lightbox.js?ver=5.7.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.swipe.js?ver=5.7.1' id='swipe-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/multimag.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>
