<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="https://www.ntacalabria.it/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare</title>
<meta name="description" content="Emessa una nuova ordinanza, in vigore da domani, sugli stili di vita delle famiglie calabresi a seguito dell’emergenza da Covid-19"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare" />
<meta property="og:description" content="Emessa una nuova ordinanza, in vigore da domani, sugli stili di vita delle famiglie calabresi a seguito dell’emergenza da Covid-19" />
<meta property="og:url" content="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" />
<meta property="og:site_name" content="Ntacalabria.it" />
<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus calabria" />
<meta property="article:tag" content="Jole Santelli" />
<meta property="article:tag" content="notizie calabresi" />
<meta property="article:section" content="Calabria" />
<meta property="article:published_time" content="2020-05-09T19:22:01+00:00" />
<meta property="article:modified_time" content="2020-05-09T19:22:04+00:00" />
<meta property="og:updated_time" content="2020-05-09T19:22:04+00:00" />
<meta property="og:image" content="https://www.ntacalabria.it/wp-content/uploads/2016/03/0c12b86422fa65a03f55cd62b22cf01b-k6ZE-U10201493377388ngG-426x240@LaStampa.it_.jpg" />
<meta property="og:image:secure_url" content="https://www.ntacalabria.it/wp-content/uploads/2016/03/0c12b86422fa65a03f55cd62b22cf01b-k6ZE-U10201493377388ngG-426x240@LaStampa.it_.jpg" />
<meta property="og:image:width" content="426" />
<meta property="og:image:height" content="240" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ntacalabria.it/#organization","name":"NtaCalabria","url":"https://www.ntacalabria.it/","sameAs":["https://www.facebook.com/ntacalabria/","https://www.youtube.com/user/ntacalabria","https://twitter.com/ntacalabria_it"],"logo":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#logo","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","width":1600,"height":1019,"caption":"NtaCalabria"},"image":{"@id":"https://www.ntacalabria.it/#logo"}},{"@type":"WebSite","@id":"https://www.ntacalabria.it/#website","url":"https://www.ntacalabria.it/","name":"Ntacalabria.it","inLanguage":"it-IT","description":"Informazioni e news dalla Calabria - Cronaca, Eventi, Politica e attualit\u00e0 in Calabria","publisher":{"@id":"https://www.ntacalabria.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ntacalabria.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#primaryimage","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2016/03/0c12b86422fa65a03f55cd62b22cf01b-k6ZE-U10201493377388ngG-426x240@LaStampa.it_.jpg","width":426,"height":240,"caption":"Jole Santelli"},{"@type":"WebPage","@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#webpage","url":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html","name":"Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si pu\u00f2 fare","isPartOf":{"@id":"https://www.ntacalabria.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#primaryimage"},"datePublished":"2020-05-09T19:22:01+00:00","dateModified":"2020-05-09T19:22:04+00:00","description":"Emessa una nuova ordinanza, in vigore da domani, sugli stili di vita delle famiglie calabresi a seguito dell\u2019emergenza da Covid-19","breadcrumb":{"@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html","url":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html","name":"Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si pu\u00f2 fare"}}]},{"@type":"Article","@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#article","isPartOf":{"@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#webpage"},"author":{"@id":"https://www.ntacalabria.it/#/schema/person/c15ecda8160e52b5908cb8d7f52aa319"},"headline":"Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si pu\u00f2 fare","datePublished":"2020-05-09T19:22:01+00:00","dateModified":"2020-05-09T19:22:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#webpage"},"publisher":{"@id":"https://www.ntacalabria.it/#organization"},"image":{"@id":"https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html#primaryimage"},"keywords":"coronavirus,coronavirus calabria,Jole Santelli,notizie calabresi","articleSection":"Attualit\u00e0,Calabria,In evidenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ntacalabria.it/#/schema/person/c15ecda8160e52b5908cb8d7f52aa319","name":"redazione.news","image":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f98b5a7d098957b1116f0be8d0f4779f?s=96&d=identicon&r=g","caption":"redazione.news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="https://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="https://www.ntacalabria.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ntacalabria.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ntacalabria.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ntacalabria.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/images\/","cssUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/css\/","themeUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/SmoothScroll.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.ntacalabria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ntacalabria.it/?p=267265' />
<link rel="alternate" type="application/json+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Femergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Femergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><!-- <meta name="NextGEN" version="3.3.5" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#main-menu {
    font-size: 14px;
}		</style>
			
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/ntacalabria/ntacalabria_sf.dfp.js"></script>

<script>
				jQuery(document).ready(function(){
					  jQuery(".dat-menu-menu").click(function(){
						      jQuery(".effect-1").removeAttr("style");
						        });
				});
</script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-267265 single-format-standard cookies-set cookies-accepted wpb-js-composer js-comp-ver-4.0.5 vc_non_responsive">
			
						
		<!-- BEGIN .header -->
		<header class="header">
								<nav class="top-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="menu-multimag-top-menu-1-container"><ul class="left load-responsive" rel="Top Menu"><li id="menu-item-216240" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/?page_id=216200">Home</a></li>
<li id="menu-item-266201" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-266222" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/contattaci">Contattaci</a></li>
</ul></div>							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</nav>
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
							<div class="gptslot" data-adunitid="0"></div>						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="https://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="https://www.ntacalabria.it/wp-content/uploads/2016/03/0c12b86422fa65a03f55cd62b22cf01b-k6ZE-U10201493377388ngG-426x240@LaStampa.it_-770x439_c.jpg" alt="Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare</h1>
 													<div class="article-header-meta">
																	<div class="right">
																					<a href="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.htmlprint" class="article-meta-block">
												<i class="fa fa-print"></i>Print this article</a>
																															<span class="article-meta-block"><i class="fa fa-text-height"></i>Font Size <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>
																			</div>
																<a  href="https://www.ntacalabria.it/author/ansanews" title="Articoli scritti da redazione.news" rel="author" class="article-meta-block"><i class="fa fa-user"></i>redazione.news</a>																	<a href="https://www.ntacalabria.it/2020/05" class="article-meta-block">
										<i class="fa fa-clock-o"></i>9 Maggio 2020									</a>
															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" data-a2a-title="Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" data-text="Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Femergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html&amp;linkname=Emergenza%20Coronavirus%2C%20Nuova%20Ordinanza%20Santelli%3A%20cosa%20si%20pu%C3%B2%20fare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Fcalabria%2Femergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html&amp;linkname=Emergenza%20Coronavirus%2C%20Nuova%20Ordinanza%20Santelli%3A%20cosa%20si%20pu%C3%B2%20fare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="1" style="float: none; margin:4px 0 4px 0; text-align:center;">
<!-- below_article -->
<div class="gptslot" data-adunitid="2"></div>
</div>
<p>Il presidente della Regione Jole Santelli ha emesso una nuova ordinanza per la Regione Calabria. Sarà in vigore da domani (10 Maggio 2020 e riguardagli <strong>stili di vita delle famiglie calabresi</strong> a seguito dell’emergenza da <strong>Covid-19.</strong></p>
<h2>Le novità</h2>
<p>La nuova Ordinanza riguarda nello specifico:</p>
<ul>
<li>seconde case</li>
<li>attività sportive all’aria aperta</li>
<li>spesa</li>
<li>raccolta funghi</li>
<li>visite ai cimiteri</li>
<li>assistenza a persone non autonome</li>
<li>toelettatura cani.</li>
</ul>
<blockquote>
<p>Un’ordinanza, in linea con quanto già disposto in altre regioni, contestuale all’invio da parte del Ministero della salute e dell&#8217;Istituto superiore di sanità del Report regionale contenente le prime valorizzazioni &#8211; è scritto nel comunicato della Regione &#8211;&nbsp; degli indicatori di cui al D.M. del 30 aprile 2020, concernente i criteri per il monitoraggio del rischio sanitario di cui all’allegato 10 del decreto del Presidente del Consiglio dei Ministri del 26 aprile 2020, unitamente alla relativa classificazione del rischio.</p>
<p>Dal Report si evince che, al 6 maggio 2020, la Calabria viene considerata a <strong>rischio basso e con una riduzione nel trend dei casi da Covid-19</strong>. Dunque un territorio che, allo stato attuale, si configura come caratterizzato da una debole probabilità di diffusione del virus e una conseguente transizione dalla fase 1 di lock-down alla cosiddetta fase 2 A.</p>
</blockquote>
<h3>Le nuove misure</h3>
<p>A partire dal 9 maggio 2020 sono adottate le seguenti misure:</p>
<p>1. I soli residenti in Calabria possono raggiungere la <strong>seconda abitazione</strong>, se ubicata sul territorio regionale, oltre che per interventi di piccola manutenzione, in forma individuale o insieme a persone che siano componenti il medesimo nucleo familiare convivente nella medesima abitazione;</p>
<p>2. È consentito raggiungere i <strong>cimiteri</strong>, individualmente o insieme a persone che siano componenti il medesimo nucleo familiare convivente nella medesima abitazione;</p>
<p>3. Sono consentiti gli spostamenti all’interno del proprio Comune o verso altro Comune per lo svolgimento di <strong>sport praticabili individualmente</strong>, ivi compresi: wind-surf, kite-surf, vela, attività di pesca sportiva in forma amatoriale, tennis, trekking, ciclismo, attività sportiva cinofila che si svolge nelle ZAC (Zone Addestramento Cani), nelle AFV (Aziende Faunistico Venatorie) e nelle AATV (Aziende Agro-Turistico Venatorie) autorizzate. L’attività sportiva deve essere svolta nel rispetto della distanza di sicurezza interpersonale di almeno 2 metri, e di tutte le norme di sicurezza relative al contenimento del contagio da COVID-19 e specificamente:</p>
<p>a. limitatamente alla <strong>pesca</strong> sia da terra sia in acque interne sia in mare nel rispetto della normativa vigente in merito all’esercizio della pesca sportiva e ricreativa, svolta da persona abilitata all’esercizio della pesca sportiva e ricreativa in possesso di copia della comunicazione effettuata ai sensi del Decreto ministeriale 6 dicembre 2010;</p>
<p>b. limitatamente alla <strong>vela</strong> con un equipaggio composto da due persone per imbarcazione;</p>
<p>c. limitatamente al <strong>tennis,</strong> l’attività sportiva è consentita anche all’interno di strutture e circoli sportivi, se svolta in spazi all’aperto che consentano il rispetto del distanziamento ed evitino il contatto fisico tra i singoli atleti;</p>
<p>d. limitatamente alle attività sportive relative all<strong>’allenamento e all’addestramento cani</strong> di cui alla L. n. 157/1992 e L.R. n. 9/1996, le stesse sono consentite esclusivamente nei centri cinofili presso le aziende autorizzate, a condizione che l’attività venga svolta singolarmente, unitamente ai cani da addestrare, secondo una turnazione di utilizzo delle Zone di Addestramento e Allenamento cani (ZAC/AFV/AATV) e senza il contatto diretto fra le persone, nel rispetto del distanziamento interpersonale e della normativa vigente in tema di contenimento della diffusione del virus COVID-19; sono consentiti gli spostamenti delle figure coinvolte nell’attività in questione (proprietari/gestori/educatori cinofili delle aziende autorizzate e proprietari dei cani), nel pieno rispetto delle misure nazionali e regionali di contenimento del rischio di diffusione del virus vigenti.</p>
<p>4. È consentita la <strong>manutenzione degli impianti sportivi</strong>, resta invece sospesa ogni altra attività collegata all’utilizzo delle strutture sportive sopra menzionate, compreso l’utilizzo di spogliatoi, palestre, piscine;</p><!--CusAdsVi2-->
<h3>Ed ancora</h3>
<p>5. sono consentiti all’interno del territorio regionale, in forma individuale o insieme a persone che siano componenti il medesimo nucleo familiare convivente nella medesima abitazione, gli spostamenti delle persone fisiche per fare la<strong> spesa</strong>;</p>
<p>6. Sono consentiti gli spostamenti per raggiungere i <strong>natanti e le imbarcazioni di proprietà</strong> &#8211; oltre che per manutenzione e riparazione &#8211; in forma individuale, ovvero insieme a persone che siano componenti il medesimo nucleo familiare convivente nella medesima abitazione.</p>
<p>7. E’ consentita alle persone fisiche in possesso di apposito tesserino di idoneità lo spostamento nell’ambito del territorio regionale per la <strong>ricerca e la raccolta di prodotti spontanei della terra tra cui funghi e tartufi</strong> a condizione che l’attività si svolga nel rispetto delle norme di sicurezza relative al contenimento del contagio da covid-19 nonché secondo le modalità previste dalle Leggi vigenti per ciascuna categoria di prodotti;</p>
<p>8. È confermato il disposto dell’Ordinanza n. 32/2020 in materia di<strong> attività agricole e di conduzione di piccoli allevamenti di animali</strong> svolte in forma amatoriale, di stabilimenti balneari, di attività di trasformazione dei prodotti industriali;</p>
<h3>Ulteriori decisioni</h3>
<p>9. È consentita la ripresa delle attività di bar, gelaterie, enoteche, home restaurant, ristoranti, pizzerie, rosticcerie, agriturismo, per la preparazione dei relativi prodotti con somministrazione attraverso il <strong>servizio di “asporto”, “a domicilio”</strong> e somministrazione attraverso servizio distanziato con tavoli all’aperto;</p>
<p>10. Le attività di cui al punto 9, relativamente al servizio di “asporto” e “somministrazione con tavoli all’aperto” possono essere riattivate presso gli esercizi che rispettano i le misure minime “anti-contagio” di cui all’allegato 3 parte integrante alla presente Ordinanza e ferma restando la normativa di settore;</p>
<p>11. Sono consentiti gli spostamenti per l’<strong>assistenza a persone non autonome</strong>, ivi comprese quelle per le quali occorre prestare assistenza ai sensi della L. n. 104/92 e s.m.i., in quanto rientranti nei motivi di salute, nonché il contenuto dell’Ordinanza n. 29/2020 nei punti dal 4 al 9 e nell’allegato 1, ove non in contrasto con la presente Ordinanza;</p>
<p>12. È consentita l’attività di <strong>commercio di generi alimentar</strong>i presso i mercati all’aperto, inclusa la vendita ambulante anche fuori dal proprio Comune, fermo restando il rispetto delle distanze interpersonali e l’uso delle mascherine e guanti;</p>
<p>13. È consentita l’attività di <strong>commercio al dettaglio</strong>, anche in forma ambulante di fiori, piante, semi e fertilizzanti.</p>
<p>14. È consentita l’attività di <strong>toelettatura</strong> su appuntamento, per animali domestici e di compagnia presso esercizi abilitati.</p>

<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html">Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare</a></li>
<li><a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-9-maggio.html">Coronavirus in Calabria, bollettino Regione 9 Maggio</a></li>
<li><a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-8-maggio.html">Coronavirus in Calabria, bollettino Regione 8 Maggio</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-montebello-jonico-guariti-tutti-i-pazienti.html">Coronavirus a Montebello Jonico, guariti tutti i pazienti</a></li>
<li><a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-7-maggio.html">Coronavirus in Calabria, bollettino Regione 7 Maggio</a></li>
<li><a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-6-maggio.html">Coronavirus in Calabria, bollettino Regione 6 Maggio</a></li>
<li><a href="https://www.ntacalabria.it/cosenza/scossa-di-terremoto-nella-costa-calabra-sud-occidentale.html">Scossa di terremoto nella costa calabra sud occidentale</a></li>
<li><a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-5-maggio.html">Coronavirus in Calabria, bollettino Regione 5 Maggio</a></li>
</ul>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="3" style="float: none; margin:4px 0 4px 0; text-align:center;">
<div class="gptslot" data-adunitid="8"></div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="https://www.ntacalabria.it/tag/coronavirus">coronavirus</a>, <a href="https://www.ntacalabria.it/tag/coronavirus-calabria">coronavirus calabria</a>, <a href="https://www.ntacalabria.it/tag/jole-santelli">Jole Santelli</a>, <a href="https://www.ntacalabria.it/tag/notizie-calabresi">notizie calabresi</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="https://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="https://www.ntacalabria.it/author/ansanews">
						<img src="https://secure.gravatar.com/avatar/f98b5a7d098957b1116f0be8d0f4779f?s=116&#038;d=identicon&#038;r=g" alt="redazione.news" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="https://www.ntacalabria.it/author/ansanews">
					<h4>redazione.news</h4>
				</a>
				<p></p>
			</div>
		</div>

				</div>
			</div>
											
																		<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><a href="https://www.ntacalabria.it/tag/coronavirus"><img src="https://www.ntacalabria.it/banner_home/coronavirus-banner-2.jpg" alt="Speciale Coronavirus Calabria" width="300" height="200" border="0" /></a>
<img src="https://www.ntacalabria.it/banner_home/coronavirus-ntacalabria-io-resto-casa 3_2.jpg" width="301" height="324" alt="#iorestoacasa"></div></div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget_text widget-3 widget"><div class="textwidget custom-html-widget"><!-- top_sidebar -->
<div class="gptslot" data-adunitid="3"></div></div></div><div class="widget_text widget-4 widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		<div class="widget-5 last widget">		<div class="title-block"><h2>Articoli recenti</h2></div>		<ul>
											<li>
					<a href="https://www.ntacalabria.it/calabria/emergenza-coronavirus-nuova-ordinanza-santelli-cosa-si-puo-fare.html" aria-current="page">Emergenza Coronavirus, Nuova Ordinanza Santelli: cosa si può fare</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-9-maggio.html">Coronavirus in Calabria, bollettino Regione 9 Maggio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-8-maggio.html">Coronavirus in Calabria, bollettino Regione 8 Maggio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-montebello-jonico-guariti-tutti-i-pazienti.html">Coronavirus a Montebello Jonico, guariti tutti i pazienti</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-7-maggio.html">Coronavirus in Calabria, bollettino Regione 7 Maggio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-6-maggio.html">Coronavirus in Calabria, bollettino Regione 6 Maggio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/cosenza/scossa-di-terremoto-nella-costa-calabra-sud-occidentale.html">Scossa di terremoto nella costa calabra sud occidentale</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/coronavirus-in-calabria-bollettino-regione-5-maggio.html">Coronavirus in Calabria, bollettino Regione 5 Maggio</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/area-grecanica/fase-2-riapre-mercato-rionale-melito-porto-salvo-disposizioni.html">Fase 2, Riapre il Mercato rionale di Melito Porto Salvo. Le disposizioni</a>
									</li>
											<li>
					<a href="https://www.ntacalabria.it/calabria/traghetti-villa-san-giovanni-messina-orari.html">Traghetti Villa San Giovanni &#8211; Messina orari</a>
									</li>
					</ul>
		</div>
					<div class="sidebar-fixed">
				<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 last widget"><div class="title-block"><h2>Ntacalabria Social</h2></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCUX5rPvxhyZZVS1wLGf4sNQ" title="YouTube Channel" rel="noopener" target="_blank"></a></div></div>			</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2016/10" class="meta-date">15 Ottobre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2017/05" class="meta-date">10 Maggio 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/04" class="meta-date">28 Aprile 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Al solario d’ottobre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html">Poesia: Al solario d’ottobre</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/10" class="meta-date">14 Ottobre 2014</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Detti Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/11/pericoli-della-vita-100x69_c.jpg" alt="Detti calabresi: &#8216;A privigenza non è mai suvèrchia!" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html">Detti calabresi: &#8216;A privigenza non è mai suvèrchia!</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/11" class="meta-date">23 Novembre 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Parole Dialettali Calabresi, il significato" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html">Parole Dialettali Calabresi, il significato</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">20 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Significato-Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Significato Parole Dialettali Calabresi, altre sette" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html">Significato Parole Dialettali Calabresi, altre sette</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">26 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/01/ntacalabria-100x69_c.jpg" alt="‘CCA  SUTTA NON CHIOVI" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html">‘CCA  SUTTA NON CHIOVI</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/01" class="meta-date">29 Gennaio 2010</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2016/09" class="meta-date">5 Settembre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2014/11" class="meta-date">17 Novembre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2011/07" class="meta-date">18 Luglio 2011</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2017/04" class="meta-date">29 Aprile 2017</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget-2 last widget">			<div class="textwidget"><a title="Foto e video dalla Calabria" href="https://www.ntacalabria.it/notizie/video-foto"><img alt="Foto dalla Calabria"  title="Foto notizie Calabria"  src="https://www.ntacalabria.it/banner/foto.jpg"></a>
</div>
		</div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-251847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-251847"><a href="https://www.ntacalabria.it/">Home</a></li>
<li id="menu-item-251839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251839"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-251845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251845"><a href="https://www.ntacalabria.it/pubblicita-su-ntacalabria">Pubblicità su NtaCalabria – Acquisto Banner</a></li>
<li id="menu-item-251841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251841"><a href="https://www.ntacalabria.it/servizi-editoriali-ntacalabria">Servizi editoriali NtaCalabria</a></li>
<li id="menu-item-251843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251843"><a href="https://www.ntacalabria.it/collabora-con-ntacalabria">Scrivi su NtaCalabria</a></li>
</ul>						<p>&copy; 2020 Copyright <b>nino pansera</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ntacalabria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","nonce":"01ca8a6a2d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/multimag.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/wp-embed.min.js'></script>
<!--[if lte IE 9]><script src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ie-fix.js.js"></script><![endif]--><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<!-- END body -->
	</body>
<!-- END html -->
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 25/145 queries in 0.292 seconds using disk

Served from: www.ntacalabria.it @ 2020-05-09 21:22:23 by W3 Total Cache
-->