<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="https://www.ntacalabria.it/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Riapertura poste di San Lorenzo e San Pantaleo - Notizie San Lorenzo</title>
<meta name="description" content="Riapertura delle poste di San Lorenzo Centro e San Pantaleo. Notizia comunicata dal vice sindaco laurentino Carmela Battaglia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riapertura poste di San Lorenzo e San Pantaleo - Notizie San Lorenzo" />
<meta property="og:description" content="Riapertura delle poste di San Lorenzo Centro e San Pantaleo. Notizia comunicata dal vice sindaco laurentino Carmela Battaglia." />
<meta property="og:url" content="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html" />
<meta property="og:site_name" content="Ntacalabria.it" />
<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
<meta property="article:author" content="https://www.facebook.com/francescoiriti" />
<meta property="article:tag" content="poste" />
<meta property="article:tag" content="poste italiane" />
<meta property="article:tag" content="san lorenzo" />
<meta property="article:tag" content="san pantaleone" />
<meta property="article:section" content="Area Grecanica" />
<meta property="article:published_time" content="2020-04-11T15:55:48+00:00" />
<meta property="article:modified_time" content="2020-04-11T15:55:51+00:00" />
<meta property="og:updated_time" content="2020-04-11T15:55:51+00:00" />
<meta property="og:image" content="https://www.ntacalabria.it/wp-content/uploads/2014/04/ntacalabria-logo-fb.jpg" />
<meta property="og:image:secure_url" content="https://www.ntacalabria.it/wp-content/uploads/2014/04/ntacalabria-logo-fb.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ntacalabria.it/#organization","name":"NtaCalabria","url":"https://www.ntacalabria.it/","sameAs":["https://www.facebook.com/ntacalabria/","https://www.youtube.com/user/ntacalabria","https://twitter.com/ntacalabria_it"],"logo":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#logo","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png","width":1600,"height":1019,"caption":"NtaCalabria"},"image":{"@id":"https://www.ntacalabria.it/#logo"}},{"@type":"WebSite","@id":"https://www.ntacalabria.it/#website","url":"https://www.ntacalabria.it/","name":"Ntacalabria.it","inLanguage":"it-IT","description":"Informazioni e news dalla Calabria - Cronaca, Eventi, Politica e attualit\u00e0 in Calabria","publisher":{"@id":"https://www.ntacalabria.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ntacalabria.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#primaryimage","inLanguage":"it-IT","url":"https://www.ntacalabria.it/wp-content/uploads/2014/05/poste-italiane.jpg","width":322,"height":157,"caption":"poste San Lorenzo"},{"@type":"WebPage","@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#webpage","url":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html","name":"Riapertura poste di San Lorenzo e San Pantaleo - Notizie San Lorenzo","isPartOf":{"@id":"https://www.ntacalabria.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#primaryimage"},"datePublished":"2020-04-11T15:55:48+00:00","dateModified":"2020-04-11T15:55:51+00:00","description":"Riapertura delle poste di San Lorenzo Centro e San Pantaleo. Notizia comunicata dal vice sindaco laurentino Carmela Battaglia.","breadcrumb":{"@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html","url":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html","name":"Riapertura poste di San Lorenzo e San Pantaleo"}}]},{"@type":"Article","@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#article","isPartOf":{"@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#webpage"},"author":{"@id":"https://www.ntacalabria.it/#/schema/person/bbdc811e20c20f44440c2daeb31c66d2"},"headline":"Riapertura poste di San Lorenzo e San Pantaleo","datePublished":"2020-04-11T15:55:48+00:00","dateModified":"2020-04-11T15:55:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#webpage"},"publisher":{"@id":"https://www.ntacalabria.it/#organization"},"image":{"@id":"https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html#primaryimage"},"keywords":"poste,poste italiane,san lorenzo,san pantaleone","articleSection":"Area Grecanica,Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ntacalabria.it/#/schema/person/bbdc811e20c20f44440c2daeb31c66d2","name":"Francesco Iriti","image":{"@type":"ImageObject","@id":"https://www.ntacalabria.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d688cd0d17438c8793429aacc3080fec?s=96&d=identicon&r=g","caption":"Francesco Iriti"},"description":"Storico Direttore di www.ntacalabria.it, \u00e9 giornalista pubblicista dal 2008.  Laureato in Scienze della comunicazione, ha di recente pubblicato il libro \" E' un mondo difficile\". Ecco il link per acquistarlo http://amzn.to/2lohl4U.\r\nLavora come Digital Content Marketing in Irlanda.","sameAs":["https://www.facebook.com/francescoiriti","https://www.linkedin.com/in/francescoiriti/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="https://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="https://www.ntacalabria.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ntacalabria.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.ntacalabria.it/wp-content/plugins/_contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ntacalabria.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ntacalabria.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/images\/","cssUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme\/css\/","themeUrl":"https:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/SmoothScroll.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.ntacalabria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ntacalabria.it/?p=266901' />
<link rel="alternate" type="application/json+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Farea-grecanica%2Friapertura-poste-di-san-lorenzo-e-san-pantaleo.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntacalabria.it%2Farea-grecanica%2Friapertura-poste-di-san-lorenzo-e-san-pantaleo.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><!-- <meta name="NextGEN" version="3.3.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ntacalabria.it/wp-content/uploads/2013/10/cropped-ntacalabria-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#main-menu {
    font-size: 14px;
}		</style>
			
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/ntacalabria/ntacalabria_sf.dfp.js"></script>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-266901 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-4.0.5 vc_non_responsive">
			
						
		<!-- BEGIN .header -->
		<header class="header">
								<nav class="top-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="menu-multimag-top-menu-1-container"><ul class="left load-responsive" rel="Top Menu"><li id="menu-item-216240" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/?page_id=216200">Home</a></li>
<li id="menu-item-266201" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-266222" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.ntacalabria.it/contattaci">Contattaci</a></li>
</ul></div>							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</nav>
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
							<div class="gptslot" data-adunitid="0"></div>						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="https://www.ntacalabria.it"><img src="https://www.ntacalabria.it/wp-content/uploads/2018/06/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="https://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-266194" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-266203" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-266207" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-266204" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-266205" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-266206" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-266208" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="https://www.ntacalabria.it/wp-content/uploads/2014/05/poste-italiane-770x439_c.jpg" alt="Riapertura poste di San Lorenzo e San Pantaleo" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Riapertura poste di San Lorenzo e San Pantaleo</h1>
 													<div class="article-header-meta">
																	<div class="right">
																					<a href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.htmlprint" class="article-meta-block">
												<i class="fa fa-print"></i>Print this article</a>
																															<span class="article-meta-block"><i class="fa fa-text-height"></i>Font Size <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>
																			</div>
																<a  href="https://www.ntacalabria.it/author/francesco-iriti" title="Articoli scritti da Francesco Iriti" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Francesco Iriti</a>																	<a href="https://www.ntacalabria.it/2020/04" class="article-meta-block">
										<i class="fa fa-clock-o"></i>11 Aprile 2020									</a>
															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html" data-a2a-title="Riapertura poste di San Lorenzo e San Pantaleo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html" data-text="Riapertura poste di San Lorenzo e San Pantaleo"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Farea-grecanica%2Friapertura-poste-di-san-lorenzo-e-san-pantaleo.html&amp;linkname=Riapertura%20poste%20di%20San%20Lorenzo%20e%20San%20Pantaleo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ntacalabria.it%2Farea-grecanica%2Friapertura-poste-di-san-lorenzo-e-san-pantaleo.html&amp;linkname=Riapertura%20poste%20di%20San%20Lorenzo%20e%20San%20Pantaleo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="1" style="float: none; margin:4px 0 4px 0; text-align:center;">
<!-- below_article -->
<div class="gptslot" data-adunitid="2"></div>
</div>
<p>Finalmente verranno riaperti gli <strong>uffici postali di San Lorenzo Centro e San Pantaleo</strong>. La notizia è stata comunicata dal vice sindaco laurentino <a href="https://www.ntacalabria.it/?s=Carmela+Battaglia"><strong>Carmela Battaglia</strong></a>. Dopo le festività pasquali, quindi, i cittadini delle due frazioni del comune di San Lorenzo, in provincia di Reggio Calabria, potranno usufruire di questo servizio. Precisamente dal <strong>14 Aprile</strong>.</p>
<h2>Riapertura poste San Lorenzo</h2>
<p>E&#8217; con entusiasmo che il vice sindaco Battaglia ha comunicato la riapertura degli ufficiali postali di <a href="https://www.ntacalabria.it/?s=San+Lorenzo">San Lorenzo</a> centro e San Pantaleone. Ecco le sue parole:</p>
<blockquote>
<p>Sono stati momenti difficili per la <strong>comunità di San Lorenzo</strong> che si è trovata di fronte alla chiusura degli uffici postali di San Lorenzo Centro e San Pantaleo. Ciò ha portato enormi disagi per le due comunità più a monte del Comune aurentino, abitate sopratutto da anziani.</p>
<p><strong>Da giorno 14</strong>, come comunica poste italiane, gli uffici postali riapriranno. È una notizia attesa e sperata, a seguito delle svariate lettere scritte a poste italiane e ai vari organi sovracomunali.</p>
</blockquote>
<p><strong><a href="https://www.ntacalabria.it/cronaca/14-nuovi-casi-di-coronavirus-in-calabria.html">14 NUOVI CASI DI CORONAVIRUS IN CALABRIA</a></strong></p>
<h3>Novità riapertura Poste San Lorenzo</h3>
<blockquote>
<p>La riapertura degli sportelli postali, sarà preceduta dalla sanificazione degli uffici, cosicché da garantire ai cittadini e agli sportelli la sicurezza.</p><!--CusAdsVi2-->
<p>È una battaglia vinta, per i cittadini, perché sono loro coloro i quali soffrivano di più, gli anziani e quelli senza possibilità di spostarsi.</p>
<p>E&#8217; una vittoria condivisa con la collega di Montebello, vicesindaco Caterina Chiara Macheda. Oggi gioiscono due comunità.</p>
</blockquote>

<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html">Riapertura poste di San Lorenzo e San Pantaleo</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-san-lorenzo-negativo-un-nucleo-familiare.html">Coronavirus a San Lorenzo, negativo un nucleo familiare</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-motta-san-giovanni-due-casi-positivi.html">Coronavirus a Motta San Giovanni, due casi positivi</a></li>
<li><a href="https://www.ntacalabria.it/reggio-calabria/brancaleone-donazione-uova-di-pasqua-a-bimbi-disabili.html">Brancaleone: donazione di uova di pasqua a tutti i bimbi disabili</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-melito-porto-salvo-muore-anziano-positivo.html">Coronavirus a Melito Porto Salvo, muore anziano positivo</a></li>
<li><a href="https://www.ntacalabria.it/notizie-evidenza/raccolta-fondi-ospedale-tiberio-evoli-melito.html">Raccolta fondi per Terapia Intensiva e sub intensiva Ospedale Tiberio Evoli</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-melito-porto-salvo-morto-altro-anziano-ricoverato.html">Coronavirus a Melito Porto Salvo, morto un altro anziano ricoverato</a></li>
<li><a href="https://www.ntacalabria.it/area-grecanica/buoni-spesa-a-melito-porto-salvo-il-bando.html">Buoni spesa a Melito Porto Salvo, il bando</a></li>
</ul>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6f0d9370b0357a878934cf451c76fb21" data-index="3" style="float: none; margin:4px 0 4px 0; text-align:center;">
<div class="gptslot" data-adunitid="8"></div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.ntacalabria.it/area-grecanica/san-lorenzo-importanti-risultati-raggiunti-a-san-pantaleo.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2019/06/bernardo-russo-150x150.jpg" class="crp_thumb crp_featured" alt="San Lorenzo, importanti risultati raggiunti a San Pantaleo" title="San Lorenzo, importanti risultati raggiunti a San Pantaleo" /><span class="crp_title">San Lorenzo, importanti risultati raggiunti a San Pantaleo</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/morto-domenico-greco-cordoglio-di-russo.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2019/05/russo-150x150.jpg" class="crp_thumb crp_featured" alt="Morto ex Sindaco di San Lorenzo. Cordoglio di Russo" title="Morto ex Sindaco di San Lorenzo. Cordoglio di Russo" /><span class="crp_title">Morto ex Sindaco di San Lorenzo. Cordoglio di Russo</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-a-san-lorenzo-negativo-un-nucleo-familiare.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2020/04/Coronavirus-a-San-Lorenzo-150x150.jpg" class="crp_thumb crp_featured" alt="Coronavirus a San Lorenzo, negativo un nucleo familiare" title="Coronavirus a San Lorenzo, negativo un nucleo familiare" /><span class="crp_title">Coronavirus a San Lorenzo, negativo un nucleo familiare</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/rifiuti-a-san-lorenzo-interviene-il-sindaco.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2019/07/rifiuti-150x150.jpg" class="crp_thumb crp_featured" alt="Rifiuti a San Lorenzo, interviene il Sindaco" title="Rifiuti a San Lorenzo, interviene il Sindaco" /><span class="crp_title">Rifiuti a San Lorenzo, interviene il Sindaco</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/coronavirus-montebello-jonico-vicesindaco-vicino-alla-comunita.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2020/03/montebello-coronavirus-vicesindaco-150x150.jpg" class="crp_thumb crp_featured" alt="Coronavirus Montebello Jonico, vicesindaco vicino alla comunità" title="Coronavirus Montebello Jonico, vicesindaco vicino alla comunità" /><span class="crp_title">Coronavirus Montebello Jonico, vicesindaco vicino&hellip;</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/marijuana-a-san-lorenzo-sequestrate-4200-piante.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2019/07/Marijuana-a-San-Lorenzo-150x150.jpg" class="crp_thumb crp_featured" alt="Marijuana a San Lorenzo, sequestrate 4200 piante" title="Marijuana a San Lorenzo, sequestrate 4200 piante" /><span class="crp_title">Marijuana a San Lorenzo, sequestrate 4200 piante</span></a></li><li><a href="https://www.ntacalabria.it/reggio-calabria/coronavirus-a-reggio-calabria-mappa-contagi-comune-per-comune.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2020/03/Coronavirus-Reggio-Calabria-1-150x150.jpg" class="crp_thumb crp_featured" alt="Coronavirus a Reggio Calabria, mappa contagi comune per comune" title="Coronavirus a Reggio Calabria, mappa contagi comune per comune" /><span class="crp_title">Coronavirus a Reggio Calabria, mappa contagi comune&hellip;</span></a></li><li><a href="https://www.ntacalabria.it/area-grecanica/rapina-a-san-lorenzo-marina-visita-alla-famiglia.html"    ><img  width="150" height="150"  src="https://www.ntacalabria.it/wp-content/uploads/2019/10/rapina-a-San-Lorenzo-Marina-150x150.jpg" class="crp_thumb crp_featured" alt="Rapina a San Lorenzo Marina, visita alla famiglia" title="Rapina a San Lorenzo Marina, visita alla famiglia" /><span class="crp_title">Rapina a San Lorenzo Marina, visita alla famiglia</span></a></li></ul><div class="crp_clear"></div></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="https://www.ntacalabria.it/tag/poste">poste</a>, <a href="https://www.ntacalabria.it/tag/poste-italiane">poste italiane</a>, <a href="https://www.ntacalabria.it/tag/san-lorenzo">san lorenzo</a>, <a href="https://www.ntacalabria.it/tag/san-pantaleone">san pantaleone</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/politica">Politica</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="https://www.ntacalabria.it/author/francesco-iriti">
						<img src="https://secure.gravatar.com/avatar/d688cd0d17438c8793429aacc3080fec?s=116&#038;d=identicon&#038;r=g" alt="Francesco Iriti" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
					<a href="https://www.facebook.com/francescoiriti"><i class="fa fa-facebook"></i></a>															<a href="https://www.linkedin.com/in/francescoiriti/"><i class="fa fa-linkedin"></i></a>																			</div>
				<a href="https://www.ntacalabria.it/author/francesco-iriti">
					<h4>Francesco Iriti</h4>
				</a>
				<p>Storico Direttore di www.ntacalabria.it, é giornalista pubblicista dal 2008.  Laureato in Scienze della comunicazione, ha di recente pubblicato il libro &quot; E&#039; un mondo difficile&quot;. Ecco il link per acquistarlo http://amzn.to/2lohl4U.
Lavora come Digital Content Marketing in Irlanda.</p>
			</div>
		</div>

				</div>
			</div>
											
																		<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><a href="https://www.ntacalabria.it/tag/coronavirus"><img src="https://www.ntacalabria.it/banner_home/coronavirus-banner-2.jpg" alt="Speciale Coronavirus Calabria" width="300" height="200" border="0" /></a>
<img src="https://www.ntacalabria.it/banner_home/coronavirus-ntacalabria-io-resto-casa 3_2.jpg" width="301" height="324" alt="#iorestoacasa"></div></div><div class="widget-2 widget">			<div class="textwidget"></div>
		</div><div class="widget_text widget-3 widget"><div class="textwidget custom-html-widget"><!-- top_sidebar -->
<div class="gptslot" data-adunitid="3"></div></div></div><div class="widget_text widget-4 widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	<div class="widget-5 last widget">							<div class="title-block">
											<h2>ultime news</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/05/poste-italiane-100x69_c.jpg" alt="Riapertura poste di San Lorenzo e San Pantaleo" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/area-grecanica/riapertura-poste-di-san-lorenzo-e-san-pantaleo.html">Riapertura poste di San Lorenzo e San Pantaleo</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/politica">Politica</a>																									<a href="https://www.ntacalabria.it/2020/04" class="meta-date">11 Aprile 2020</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/calabria/14-nuovi-casi-di-coronavirus-in-calabria.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2020/03/calabria-coronavirus-100x69_c.jpg" alt="14 nuovi casi di Coronavirus in Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/calabria/14-nuovi-casi-di-coronavirus-in-calabria.html">14 nuovi casi di Coronavirus in Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2020/04" class="meta-date">11 Aprile 2020</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/calabria/coronavirus-calabria-le-morti-salgono-a-65.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2020/02/Coronavirus-in-Calabria-scaled-100x69_c.jpg" alt="Coronavirus Calabria, le morti salgono a 65" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/calabria/coronavirus-calabria-le-morti-salgono-a-65.html">Coronavirus Calabria, le morti salgono a 65</a></h4>
							<span class="article-meta">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>																									<a href="https://www.ntacalabria.it/2020/04" class="meta-date">10 Aprile 2020</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/reggio-calabria/coronavirus-a-reggio-calabria-mappa-contagi-comune-per-comune.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2020/03/Coronavirus-Reggio-Calabria-1-100x69_c.jpg" alt="Coronavirus a Reggio Calabria, mappa contagi comune per comune" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/reggio-calabria/coronavirus-a-reggio-calabria-mappa-contagi-comune-per-comune.html">Coronavirus a Reggio Calabria, mappa contagi comune per comune</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="https://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																									<a href="https://www.ntacalabria.it/2020/04" class="meta-date">10 Aprile 2020</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/calabria/coronavirus-calabria-15-nuovi-casi-positivi-61-decessi.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2020/03/positivi-Coronavirus-Calabria-100x69_c.jpg" alt="Coronavirus Calabria, 15 nuovi casi positivi. 61 decessi" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/calabria/coronavirus-calabria-15-nuovi-casi-positivi-61-decessi.html">Coronavirus Calabria, 15 nuovi casi positivi. 61 decessi</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2020/04" class="meta-date">9 Aprile 2020</a>
															</span>
						</div>
					</div>
													<a href="https://www.ntacalabria.it/riapertura-poste-di-san-lorenzo-e-san-pantaleo" class="item-button">Read more ...</a>
							</div>

	</div>
      
					<div class="sidebar-fixed">
				<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 last widget"><div class="title-block"><h2>Ntacalabria Social</h2></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCUX5rPvxhyZZVS1wLGf4sNQ" title="YouTube Channel" rel="noopener" target="_blank"></a></div></div>			</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2016/10" class="meta-date">15 Ottobre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2017/05" class="meta-date">10 Maggio 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/04" class="meta-date">28 Aprile 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Al solario d’ottobre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/poesia-solario-dottobre.html">Poesia: Al solario d’ottobre</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/poesie2">Poesia</a>																									<a href="https://www.ntacalabria.it/2014/10" class="meta-date">14 Ottobre 2014</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Detti Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/11/pericoli-della-vita-100x69_c.jpg" alt="Detti calabresi: &#8216;A privigenza non è mai suvèrchia!" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/detti-calabresi-a-privigenza-non-e-mai-suverchia.html">Detti calabresi: &#8216;A privigenza non è mai suvèrchia!</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/11" class="meta-date">23 Novembre 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Parole Dialettali Calabresi, il significato" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/parole-dialettali-calabresi-il-significato.html">Parole Dialettali Calabresi, il significato</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">20 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2018/09/Significato-Parole-Dialettali-Calabresi-100x69_c.jpg" alt="Significato Parole Dialettali Calabresi, altre sette" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/significato-parole-dialettali-calabresi-altre-sette.html">Significato Parole Dialettali Calabresi, altre sette</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>, <a href="https://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="https://www.ntacalabria.it/2018/09" class="meta-date">26 Settembre 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2010/01/ntacalabria-100x69_c.jpg" alt="‘CCA  SUTTA NON CHIOVI" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/cultura/detti/cca-sutta-non-chiovi.html">‘CCA  SUTTA NON CHIOVI</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="https://www.ntacalabria.it/notizie/cultura/detti">Detti</a>																									<a href="https://www.ntacalabria.it/2010/01" class="meta-date">29 Gennaio 2010</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
										
	<div class="widget-1 first widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2016/09" class="meta-date">5 Settembre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2014/11" class="meta-date">17 Novembre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2011/07" class="meta-date">18 Luglio 2011</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="https://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="https://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="https://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="https://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="https://www.ntacalabria.it/2017/04" class="meta-date">29 Aprile 2017</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget-2 last widget">			<div class="textwidget"><a title="Foto e video dalla Calabria" href="https://www.ntacalabria.it/notizie/video-foto"><img alt="Foto dalla Calabria"  title="Foto notizie Calabria"  src="https://www.ntacalabria.it/banner/foto.jpg"></a>
</div>
		</div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-251847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-251847"><a href="https://www.ntacalabria.it/">Home</a></li>
<li id="menu-item-251839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251839"><a href="https://www.ntacalabria.it/ntacalabria-su-whatsapp">NtaCalabria su WhatsApp</a></li>
<li id="menu-item-251845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251845"><a href="https://www.ntacalabria.it/pubblicita-su-ntacalabria">Pubblicità su NtaCalabria – Acquisto Banner</a></li>
<li id="menu-item-251841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251841"><a href="https://www.ntacalabria.it/servizi-editoriali-ntacalabria">Servizi editoriali NtaCalabria</a></li>
<li id="menu-item-251843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251843"><a href="https://www.ntacalabria.it/collabora-con-ntacalabria">Scrivi su NtaCalabria</a></li>
</ul>						<p>&copy; 2020 Copyright <b>nino pansera</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ntacalabria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/multimag.js'></script>
<script type='text/javascript' src='https://www.ntacalabria.it/wp-includes/js/wp-embed.min.js'></script>
<!--[if lte IE 9]><script src="https://www.ntacalabria.it/wp-content/themes/multimag-premium-theme/js/ie-fix.js.js"></script><![endif]--><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 108/233 queries in 2.216 seconds using disk

Served from: www.ntacalabria.it @ 2020-04-11 17:56:24 by W3 Total Cache
-->