<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="http://www.ntacalabria.it/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Elenco Elezioni comuni Calabria 2018 - Notizie Politica</title>
<meta name="description" content="Elezioni comuni Calabria 2018. Anche nella Città Metropolitana di Reggio Calabria il 10 giugno si tornerà a votare. La data è stata fissata con decreto dal Ministro dell&#039;Interno Sen. Marco Minniti. L&#039;eventuale turno di ballottaggio si svolgerà il 24 giugno."/>
<link rel="canonical" href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elenco Elezioni comuni Calabria 2018 - Notizie Politica" />
<meta property="og:description" content="Elezioni comuni Calabria 2018. Anche nella Città Metropolitana di Reggio Calabria il 10 giugno si tornerà a votare. La data è stata fissata con decreto dal Ministro dell&#039;Interno Sen. Marco Minniti. L&#039;eventuale turno di ballottaggio si svolgerà il 24 giugno." />
<meta property="og:url" content="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html" />
<meta property="og:site_name" content="Ntacalabria.it" />
<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
<meta property="article:tag" content="calabria" />
<meta property="article:tag" content="calabria notizie" />
<meta property="article:tag" content="elezioni 2018" />
<meta property="article:tag" content="elezioni comunali" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2018-03-31T09:57:37+02:00" />
<meta property="og:image" content="http://www.ntacalabria.it/wp-content/uploads/2018/03/elezioni-comuni-calabria.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="611" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="http://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="http://www.ntacalabria.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Elenco Elezioni comuni Calabria 2018 Feed dei commenti" href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/reset.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/main-stylesheet.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/lightbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/shortcodes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/owl.carousel.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/animate.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/responsive.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/dat-menu.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/images\/","cssUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/css\/","themeUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/SmoothScroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/owl.carousel.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.ntacalabria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.ntacalabria.it/?p=254881' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Felezioni-comuni-calabria-2018.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Felezioni-comuni-calabria-2018.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><!-- <meta name="NextGEN" version="2.2.33" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-270x270.jpg" />
	

	<!-- END head -->
	<link rel='stylesheet' id='mediaelement-css'  href='http://www.ntacalabria.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ntacalabria.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.5' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-254881 single-format-standard">
			
						
		<!-- BEGIN .header -->
		<header class="header">
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="http://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="http://www.ntacalabria.it/wp-content/uploads/2018/03/elezioni-comuni-calabria-770x439_c.jpg" alt="Elenco Elezioni comuni Calabria 2018" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Elenco Elezioni comuni Calabria 2018</h1>
 													<div class="article-header-meta">
																	<div class="right">
																					<a href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.htmlprint" class="article-meta-block">
												<i class="fa fa-print"></i>Print this article</a>
																															<span class="article-meta-block"><i class="fa fa-text-height"></i>Font Size <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>
																			</div>
																<a  href="http://www.ntacalabria.it/author/maristella-costarella" title="Articoli scritti da: Maristella Costarella" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Maristella Costarella</a>																	<a href="http://www.ntacalabria.it/2018/03" class="article-meta-block">
										<i class="fa fa-clock-o"></i>31 marzo 2018									</a>
															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html" data-a2a-title="Elenco Elezioni comuni Calabria 2018"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Felezioni-comuni-calabria-2018.html&amp;linkname=Elenco%20Elezioni%20comuni%20Calabria%202018" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Felezioni-comuni-calabria-2018.html&amp;linkname=Elenco%20Elezioni%20comuni%20Calabria%202018" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Felezioni-comuni-calabria-2018.html&amp;linkname=Elenco%20Elezioni%20comuni%20Calabria%202018" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:4px 0 4px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Elezioni comuni <a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a> 2018. </strong>Elezioni amministrative del<strong> 10 giugno 2018</strong>.  La data è stata fissata con decreto dal Ministro dell&#8217;Interno<strong> Sen. Marco Minniti</strong>. L&#8217;eventuale turno di ballottaggio si svolgerà il<strong> 24 giugno</strong>.</p>
<h2>Si torna al voto</h2>
<p>Domenica 10 giugno 2018 gli elettori dei<strong> 594</strong> C<strong>omuni</strong> delle Regioni a Statuto ordinario interessati dalle elezioni amministrative 2018 andranno infatti alle urne per l&#8217;elezione diretta dei sindaci ed anche dei consigli comunali. Nonché per l’elezione dei consigli circoscrizionali. Le consultazioni amministrative 2018 riguardano in tutto<strong> 797</strong> comuni italiani, dei quali<strong> 203</strong> nelle regioni a statuto speciale. Inoltre il voto in Sicilia è fissato nella stessa data del 10 giugno. Mentre in Friuli Venezia Giulia, Valle d&#8217;Aosta e Trentino Alto Adige gli elettori interessati andranno al voto rispettivamente il <strong>29 aprile</strong>, il <strong>20 maggio</strong> ed il <strong>27 maggio 2018</strong>.</p>
<p>Sul totale dei comuni si contano quindi:<br />
114 comuni &#8220;superiori&#8221;, cioè con più di 15.000 abitanti (più di 3.000 in provincia di Trento), e 683 &#8220;inferiori&#8221;;<br />
21 capoluoghi di provincia.</p>
<p>I consigli circoscrizionali interessati sono il III e l&#8217; VIII Municipio di Roma Capitale.<br />
Il dettaglio dei dati sarà inoltre consultabile su <strong>Eligendo,</strong> il portale dei Servizi elettorali.</p>
<h3>Elezioni comuni Calabria 2018</h3>
<p>Pertanto, nella Città Metropolitana di <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria </a>i Comuni interessati alle consultazioni elettorali amministrative della <strong>Primavera 2018</strong> sono:</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:4px 4px 4px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Comune &#8211; Pop. Leg. &#8211; Sindaco in carica o Comm. &#8211; Consiglieri spett.</p>
<p><strong>Candidoni</strong> – 389 – CAVALLARO Vincenzo &#8211; 10;<br />
<strong>Condofuri</strong> – 5.074 – MAFRICI Salvatore &#8211; 12;<br />
<strong>Cosoleto</strong> – 916 – GIOFFRE’ Antonino &#8211; 10;<br />
<strong>Fiumara</strong> – 1.021 – REPACI Stefano &#8211; 10;<br />
ed ancora, <strong>Gioiosa Ionica</strong> – 7.014 – FUDA Salvatore &#8211; 12;<br />
<strong>Locri</strong> – 12.459 – CALABRESE Giovanni &#8211; 16;<br />
<strong>Platì</strong> – 3.711 -Commissario Straord. dott.ssa IANNO&#8217; Francesca &#8211; 12;<br />
<strong>San Luca</strong> **– 4.044 – Commissario Pref. GULLI’ Salvatore &#8211; 12;<br />
ed anche,<strong> San Pietro di Caridà</strong> *** – 1.265 – Comm. Pref. PENSABENE Massimiliano &#8211; 10;<br />
<strong>San Procopio</strong> – 539 – LAMBERTI CASTRONUOVO Eduardo &#8211; 10;<br />
<strong>Santa Cristina d’Aspromonte</strong> °° – 1.017 – PAPALIA Salvatore (Vicesindaco) &#8211; 10;<br />
<strong>Seminara</strong> – 2.820 – PICCOLO Giovanni &#8211; 10;<br />
ed infine, <strong>Serrata</strong> – 914 – VINCI Salvatore &#8211; 10.</p>
<p><strong>Note:</strong></p>
<p>(*) Scioglimento Consiglio ex art. 143 d. lgs. 267/2000 – DPR 28 ottobre 2016 (durata 18 mesi);<br />
(**) Elezioni 2017 annullate per mancata presentazione di candidature – Art. 85, comma 3, DPR 570/1960;<br />
(***) Scioglimento Consiglio ex art. 141 d. lgs. 267/2000 – DP 87542 del 20 ottobre 2017 (Dimissioni di oltre la metà dei consiglieri assegnati);<br />
(°°) Scioglimento Consiglio con DPR in data 15 settembre 2017 – Art. 53, comma 1, del d. lgs. 267/2000 per decesso del Sindaco, avvenuto il 25 agosto 2017.</p>
<p>Per quanto riguarda invece, il <strong>Rinnovo d’Autunno 2018</strong> sono al momento interessati i Comuni di Bova Marina, Canolo, Gioia Tauro, Laureana di Borrello ed infine Rizziconi.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:4px 0 4px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.ntacalabria.it/tag/calabria-tag">calabria</a>, <a href="http://www.ntacalabria.it/tag/calabria-notizie">calabria notizie</a>, <a href="http://www.ntacalabria.it/tag/elezioni-2018">elezioni 2018</a>, <a href="http://www.ntacalabria.it/tag/elezioni-comunali">elezioni comunali</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/politica">Politica</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="http://www.ntacalabria.it/author/maristella-costarella">
						<img src="http://1.gravatar.com/avatar/44ed6b269fa21ac43acb2e57e76f28f4?s=116&#038;r=g" alt="Maristella Costarella" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="http://www.ntacalabria.it/author/maristella-costarella">
					<h4>Maristella Costarella</h4>
				</a>
				<p></p>
			</div>
		</div>

				</div>
			</div>
					<div class="ot-panel-block">
			<div class="title-block">
				<h2>Related Articles</h2>
				<span>Read more from Politica</span>
			</div>

			<div class="related-articles">
				
				<div class="related-articles-inherit">
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/comitato-pro-aeroporto-dello-stretto.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/comitato-pro-aeroporto-243x180_c.jpg" alt="Comitato pro Aeroporto dello Stretto: &#8220;Tante dichiarazioni, pochi fatti&#8221;" />								</span>
								<strong>Comitato pro Aeroporto dello Stretto: &#8220;Tante dichiarazioni, pochi fatti&#8221;</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/giacomo-battaglia-presentatore-selezioni-calabria-del-festival-di-castrocaro.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2013/01/Giacomo-Battaglia-243x180_c.jpg" alt="Giacomo Battaglia presentatore selezioni Calabria del Festival di Castrocaro" />								</span>
								<strong>Giacomo Battaglia presentatore selezioni Calabria del Festival di Castrocaro</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/legambiente-calabria-boccia-il-piano-casa-e-solo-l%e2%80%99ennesimo-condono-selvaggio.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/09/logo_legambiente-243x180_c.jpg" alt="Legambiente Calabria boccia il Piano Casa &#8220;È solo l’ennesimo condono selvaggio&#8221;" />								</span>
								<strong>Legambiente Calabria boccia il Piano Casa &#8220;È solo l’ennesimo condono selvaggio&#8221;</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/roccella-e-moda-arte-cultura-e-spettacolo-1-500-persone-al-teatro-al-castello-di-roccella-jonica.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2012/07/Claudia-Andreatti-con-il-maestro-Ilario-243x180_c.jpg" alt="&#8220;Roccella è… moda, arte, cultura e spettacolo&#8221;, 1.500 persone al Teatro al Castello di Roccella Jonica" />								</span>
								<strong>&#8220;Roccella è… moda, arte, cultura e spettacolo&#8221;, 1.500 persone al Teatro al Castello di Roccella Jonica</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/il-13-agosto-riccardo-nencini-a-reggio-calabria.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/08/riccardo-nencini1-243x180_c.jpg" alt="Il 13 agosto Riccardo Nencini a Reggio Calabria" />								</span>
								<strong>Il 13 agosto Riccardo Nencini a Reggio Calabria</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.ntacalabria.it/reggio-calabria/reggio-calabria-tre-arresti-per-lesplosivo-durante-la-visita-di-napolitano.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/08/carabinieri3-243x180_c.jpg" alt="Reggio Calabria, tre arresti per l&#8217;esplosivo durante la visita di Napolitano" />								</span>
								<strong>Reggio Calabria, tre arresti per l&#8217;esplosivo durante la visita di Napolitano</strong>
							</a>
						</div>
									</div>

			</div>
		</div>
	
								
														<div class="ot-panel-block">
		<div class="title-block">
			<h2>Multimag Comments</h2>
			<span>We love comments</span>
		</div>

		<div class="comments-block">
															<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>
									</div>
	</div>

			<div class="ot-panel-block">
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie-evidenza/elezioni-comuni-calabria-2018.html#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="http://www.ntacalabria.it/wp-comments-post.php" method="post" id="" class="comment-form">
				
						<p class="comment-info">
							<i class="fa fa-info"></i>
							<strong>Your data will be safe!</strong>
							<span>Your e-mail address will not be published. Also other data will not be shared with third person. Required fields marked as <span class="c_required">*</span</span>
						</p>
	<p class="contact-form-message"><label for="comment">Comment <span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname <span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail <span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='254881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ade1b76905" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
					</div>
					</div>
													<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget"><div class="title-block"><h2>Notizie Ntacalabria</h2></div>
	<form method="get" action="http://www.ntacalabria.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><div class="a2a_kit a2a_kit_size_44 a2a_follow addtoany_list" data-a2a-url="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html" data-a2a-title="Elenco Elezioni comuni Calabria 2018" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/u/0/+NtacalabriaGiornale" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/ntacalabria" title="YouTube" rel="noopener" target="_blank"></a></div></div>		
	<div class="widget-3 widget">							<div class="title-block">
											<h2>Ultimi Articoli Inseriti</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/incidente-lamezia-terme-feriti.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/incidente-lamezia-terme-100x69_c.jpg" alt="Incidente Lamezia Terme, due feriti" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/incidente-lamezia-terme-feriti.html">Incidente Lamezia Terme, due feriti</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">31 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/cuzzupe-ricette-calabresi.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/cuzzupe-100x69_c.jpg" alt="Cuzzupe, ricette calabresi" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/cuzzupe-ricette-calabresi.html">Cuzzupe, ricette calabresi</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">31 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cronaca/incendio-casa-lamezia-terme.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/Incendio-casa-Lamezia-Terme-100x69_c.jpg" alt="Incendio casa Lamezia Terme, intervento dei Vigili del Fuoco" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cronaca/incendio-casa-lamezia-terme.html">Incendio casa Lamezia Terme, intervento dei Vigili del Fuoco</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">31 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/elezioni-comuni-calabria-100x69_c.jpg" alt="Elenco Elezioni comuni Calabria 2018" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comuni-calabria-2018.html">Elenco Elezioni comuni Calabria 2018</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/politica">Politica</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">31 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/cadavere-catanzaro-carabinieri.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/cadavere-catanzaro-100x69_c.jpg" alt="Cadavere Catanzaro, indagano i Carabinieri" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/cadavere-catanzaro-carabinieri.html">Cadavere Catanzaro, indagano i Carabinieri</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a>, <a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/melito-porto-salvo-incidente-particolari.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/Melito-Porto-Salvo-incidente-100x69_c.jpg" alt="Melito Porto Salvo incidente, i particolari" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/melito-porto-salvo-incidente-particolari.html">Melito Porto Salvo incidente, i particolari</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/museo-gerhard-rohlfs-nuove-sezioni.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/museo-gerhard-rohlfs-100x69_c.jpg" alt="Museo Gerhard Rohlfs, arte contemporanea tra le nuove sezioni" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/museo-gerhard-rohlfs-nuove-sezioni.html">Museo Gerhard Rohlfs, arte contemporanea tra le nuove sezioni</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/giovanni-bombardieri-procuratore-reggio.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/giovanni-bombardieri-100x69_c.jpg" alt="Giovanni Bombardieri indicato Procuratore di Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/giovanni-bombardieri-procuratore-reggio.html">Giovanni Bombardieri indicato Procuratore di Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/libera-reggio-calabria-giuseppe-marino.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/Libera-Reggio-Calabria-100x69_c.jpg" alt="Giuseppe Marino è il nuovo referente di Libera Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/libera-reggio-calabria-giuseppe-marino.html">Giuseppe Marino è il nuovo referente di Libera Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/incidenti-condofuri-crea.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/incidenti-condofuri-100x69_c.jpg" alt="Incidenti Condofuri, Crea: &#8220;Attenzione sempre alta&#8221;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/incidenti-condofuri-crea.html">Incidenti Condofuri, Crea: &#8220;Attenzione sempre alta&#8221;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">30 marzo 2018</a>
															</span>
						</div>
					</div>
													<a href="http://www.ntacalabria.it/elezioni-comuni-calabria-2018" class="item-button">Read more ...</a>
							</div>

	</div>
      <div class="widget-4 widget">			<div class="textwidget"></div>
		</div>		
	<div class="widget-5 widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="http://www.ntacalabria.it/2016/09" class="meta-date">5 settembre 2016</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="http://www.ntacalabria.it/2014/11" class="meta-date">17 novembre 2014</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="http://www.ntacalabria.it/2017/04" class="meta-date">29 aprile 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																									<a href="http://www.ntacalabria.it/2011/07" class="meta-date">18 luglio 2011</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    		
	<div class="widget-6 widget">							<div class="title-block">
											<h2>Archeologia e Storia</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/massacro-del-regno-delle-due-sicilie-un-popolo-scardinato-dalla-sua-storia.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2015/09/virginia-iacopino-100x69_c.jpg" alt="Il massacro del Regno delle Due Sicilie: un popolo scardinato dalla sua storia" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/massacro-del-regno-delle-due-sicilie-un-popolo-scardinato-dalla-sua-storia.html">Il massacro del Regno delle Due Sicilie: un popolo scardinato dalla sua storia</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura/archeologia-storia">Archeologia e Storia</a>, <a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>																									<a href="http://www.ntacalabria.it/2017/09" class="meta-date">7 settembre 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/archeologia-storia/lo-sbarco-di-garibaldi-in-calabria-a-quando-la-medaglia-doro-a-san-lorenzo-rc.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/12/librosanlorenzo-100x69_c.jpg" alt="Lo sbarco di Garibaldi in Calabria: a quando la medaglia d&#8217;oro a San Lorenzo (RC)?" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/archeologia-storia/lo-sbarco-di-garibaldi-in-calabria-a-quando-la-medaglia-doro-a-san-lorenzo-rc.html">Lo sbarco di Garibaldi in Calabria: a quando la medaglia d&#8217;oro a San Lorenzo (RC)?</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura/archeologia-storia">Archeologia e Storia</a>, <a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>																									<a href="http://www.ntacalabria.it/2011/01" class="meta-date">2 gennaio 2011</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/afrodite-a-punta-stilo.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/08/Kaulonia1-100x69_c.jpg" alt="Afrodite a Punta Stilo" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/afrodite-a-punta-stilo.html">Afrodite a Punta Stilo</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura/archeologia-storia">Archeologia e Storia</a>, <a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>																									<a href="http://www.ntacalabria.it/2010/08" class="meta-date">25 agosto 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/inaugurato-a-bova-il-sentiero-della-civilta-contadina.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2015/08/11912953_10207286828079130_51511306_n-100x69_c.jpg" alt="Inaugurato a Bova il &#8220;Sentiero della Civiltà Contadina&#8221;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/inaugurato-a-bova-il-sentiero-della-civilta-contadina.html">Inaugurato a Bova il &#8220;Sentiero della Civiltà Contadina&#8221;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura/archeologia-storia">Archeologia e Storia</a>, <a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="http://www.ntacalabria.it/notizie/eventi-calabria">Eventi</a>																									<a href="http://www.ntacalabria.it/2015/08" class="meta-date">24 agosto 2015</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget-7 widget"><div class="title-block"><h2>Articoli per Mese</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Articoli per Mese</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.ntacalabria.it/2018/03'> marzo 2018 </option>
	<option value='http://www.ntacalabria.it/2018/02'> febbraio 2018 </option>
	<option value='http://www.ntacalabria.it/2018/01'> gennaio 2018 </option>
	<option value='http://www.ntacalabria.it/2017/12'> dicembre 2017 </option>
	<option value='http://www.ntacalabria.it/2017/11'> novembre 2017 </option>
	<option value='http://www.ntacalabria.it/2017/10'> ottobre 2017 </option>
	<option value='http://www.ntacalabria.it/2017/09'> settembre 2017 </option>
	<option value='http://www.ntacalabria.it/2017/08'> agosto 2017 </option>
	<option value='http://www.ntacalabria.it/2017/07'> luglio 2017 </option>
	<option value='http://www.ntacalabria.it/2017/06'> giugno 2017 </option>
	<option value='http://www.ntacalabria.it/2017/05'> maggio 2017 </option>
	<option value='http://www.ntacalabria.it/2017/04'> aprile 2017 </option>
	<option value='http://www.ntacalabria.it/2017/03'> marzo 2017 </option>
	<option value='http://www.ntacalabria.it/2017/02'> febbraio 2017 </option>
	<option value='http://www.ntacalabria.it/2017/01'> gennaio 2017 </option>
	<option value='http://www.ntacalabria.it/2016/12'> dicembre 2016 </option>
	<option value='http://www.ntacalabria.it/2016/11'> novembre 2016 </option>
	<option value='http://www.ntacalabria.it/2016/10'> ottobre 2016 </option>
	<option value='http://www.ntacalabria.it/2016/09'> settembre 2016 </option>
	<option value='http://www.ntacalabria.it/2016/08'> agosto 2016 </option>
	<option value='http://www.ntacalabria.it/2016/07'> luglio 2016 </option>
	<option value='http://www.ntacalabria.it/2016/06'> giugno 2016 </option>
	<option value='http://www.ntacalabria.it/2016/05'> maggio 2016 </option>
	<option value='http://www.ntacalabria.it/2016/04'> aprile 2016 </option>
	<option value='http://www.ntacalabria.it/2016/03'> marzo 2016 </option>
	<option value='http://www.ntacalabria.it/2016/02'> febbraio 2016 </option>
	<option value='http://www.ntacalabria.it/2016/01'> gennaio 2016 </option>
	<option value='http://www.ntacalabria.it/2015/12'> dicembre 2015 </option>
	<option value='http://www.ntacalabria.it/2015/11'> novembre 2015 </option>
	<option value='http://www.ntacalabria.it/2015/10'> ottobre 2015 </option>
	<option value='http://www.ntacalabria.it/2015/09'> settembre 2015 </option>
	<option value='http://www.ntacalabria.it/2015/08'> agosto 2015 </option>
	<option value='http://www.ntacalabria.it/2015/07'> luglio 2015 </option>
	<option value='http://www.ntacalabria.it/2015/06'> giugno 2015 </option>
	<option value='http://www.ntacalabria.it/2015/05'> maggio 2015 </option>
	<option value='http://www.ntacalabria.it/2015/04'> aprile 2015 </option>
	<option value='http://www.ntacalabria.it/2015/03'> marzo 2015 </option>
	<option value='http://www.ntacalabria.it/2015/02'> febbraio 2015 </option>
	<option value='http://www.ntacalabria.it/2015/01'> gennaio 2015 </option>
	<option value='http://www.ntacalabria.it/2014/12'> dicembre 2014 </option>
	<option value='http://www.ntacalabria.it/2014/11'> novembre 2014 </option>
	<option value='http://www.ntacalabria.it/2014/10'> ottobre 2014 </option>
	<option value='http://www.ntacalabria.it/2014/09'> settembre 2014 </option>
	<option value='http://www.ntacalabria.it/2014/08'> agosto 2014 </option>
	<option value='http://www.ntacalabria.it/2014/07'> luglio 2014 </option>
	<option value='http://www.ntacalabria.it/2014/06'> giugno 2014 </option>
	<option value='http://www.ntacalabria.it/2014/05'> maggio 2014 </option>
	<option value='http://www.ntacalabria.it/2014/04'> aprile 2014 </option>
	<option value='http://www.ntacalabria.it/2014/03'> marzo 2014 </option>
	<option value='http://www.ntacalabria.it/2014/02'> febbraio 2014 </option>
	<option value='http://www.ntacalabria.it/2014/01'> gennaio 2014 </option>
	<option value='http://www.ntacalabria.it/2013/12'> dicembre 2013 </option>
	<option value='http://www.ntacalabria.it/2013/11'> novembre 2013 </option>
	<option value='http://www.ntacalabria.it/2013/10'> ottobre 2013 </option>
	<option value='http://www.ntacalabria.it/2013/09'> settembre 2013 </option>
	<option value='http://www.ntacalabria.it/2013/08'> agosto 2013 </option>
	<option value='http://www.ntacalabria.it/2013/07'> luglio 2013 </option>
	<option value='http://www.ntacalabria.it/2013/06'> giugno 2013 </option>
	<option value='http://www.ntacalabria.it/2013/05'> maggio 2013 </option>
	<option value='http://www.ntacalabria.it/2013/04'> aprile 2013 </option>
	<option value='http://www.ntacalabria.it/2013/03'> marzo 2013 </option>
	<option value='http://www.ntacalabria.it/2013/02'> febbraio 2013 </option>
	<option value='http://www.ntacalabria.it/2013/01'> gennaio 2013 </option>
	<option value='http://www.ntacalabria.it/2012/12'> dicembre 2012 </option>
	<option value='http://www.ntacalabria.it/2012/11'> novembre 2012 </option>
	<option value='http://www.ntacalabria.it/2012/10'> ottobre 2012 </option>
	<option value='http://www.ntacalabria.it/2012/09'> settembre 2012 </option>
	<option value='http://www.ntacalabria.it/2012/08'> agosto 2012 </option>
	<option value='http://www.ntacalabria.it/2012/07'> luglio 2012 </option>
	<option value='http://www.ntacalabria.it/2012/06'> giugno 2012 </option>
	<option value='http://www.ntacalabria.it/2012/05'> maggio 2012 </option>
	<option value='http://www.ntacalabria.it/2012/04'> aprile 2012 </option>
	<option value='http://www.ntacalabria.it/2012/03'> marzo 2012 </option>
	<option value='http://www.ntacalabria.it/2012/02'> febbraio 2012 </option>
	<option value='http://www.ntacalabria.it/2012/01'> gennaio 2012 </option>
	<option value='http://www.ntacalabria.it/2011/12'> dicembre 2011 </option>
	<option value='http://www.ntacalabria.it/2011/11'> novembre 2011 </option>
	<option value='http://www.ntacalabria.it/2011/10'> ottobre 2011 </option>
	<option value='http://www.ntacalabria.it/2011/09'> settembre 2011 </option>
	<option value='http://www.ntacalabria.it/2011/08'> agosto 2011 </option>
	<option value='http://www.ntacalabria.it/2011/07'> luglio 2011 </option>
	<option value='http://www.ntacalabria.it/2011/06'> giugno 2011 </option>
	<option value='http://www.ntacalabria.it/2011/05'> maggio 2011 </option>
	<option value='http://www.ntacalabria.it/2011/04'> aprile 2011 </option>
	<option value='http://www.ntacalabria.it/2011/03'> marzo 2011 </option>
	<option value='http://www.ntacalabria.it/2011/02'> febbraio 2011 </option>
	<option value='http://www.ntacalabria.it/2011/01'> gennaio 2011 </option>
	<option value='http://www.ntacalabria.it/2010/12'> dicembre 2010 </option>
	<option value='http://www.ntacalabria.it/2010/11'> novembre 2010 </option>
	<option value='http://www.ntacalabria.it/2010/10'> ottobre 2010 </option>
	<option value='http://www.ntacalabria.it/2010/09'> settembre 2010 </option>
	<option value='http://www.ntacalabria.it/2010/08'> agosto 2010 </option>
	<option value='http://www.ntacalabria.it/2010/07'> luglio 2010 </option>
	<option value='http://www.ntacalabria.it/2010/06'> giugno 2010 </option>
	<option value='http://www.ntacalabria.it/2010/05'> maggio 2010 </option>
	<option value='http://www.ntacalabria.it/2010/04'> aprile 2010 </option>
	<option value='http://www.ntacalabria.it/2010/03'> marzo 2010 </option>
	<option value='http://www.ntacalabria.it/2010/02'> febbraio 2010 </option>
	<option value='http://www.ntacalabria.it/2010/01'> gennaio 2010 </option>
	<option value='http://www.ntacalabria.it/2009/12'> dicembre 2009 </option>
	<option value='http://www.ntacalabria.it/2009/11'> novembre 2009 </option>
	<option value='http://www.ntacalabria.it/2009/03'> marzo 2009 </option>
	<option value='http://www.ntacalabria.it/2008/11'> novembre 2008 </option>
	<option value='http://www.ntacalabria.it/2007/11'> novembre 2007 </option>
	<option value='http://www.ntacalabria.it/2018/03'>  0 </option>

		</select>
		</div>		
	<div class="widget-8 widget">							<div class="title-block">
											<h2>Localitá Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/05/veduta-di-locri-100x69_c.jpg" alt="Locri, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html">Locri, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																									<a href="http://www.ntacalabria.it/2010/05" class="meta-date">24 maggio 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/11/Roghudi-100x69_c.jpg" alt="Roghudi, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html">Roghudi, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																									<a href="http://www.ntacalabria.it/2010/12" class="meta-date">26 dicembre 2010</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/oppido-vecchio-100x69_c.jpg" alt="Esplorando Oppido Vecchio (Oppido Mamertina, RC)" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html">Esplorando Oppido Vecchio (Oppido Mamertina, RC)</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																									<a href="http://www.ntacalabria.it/2018/03" class="meta-date">6 marzo 2018</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/01/roccaforte-del-greco-100x69_c.jpg" alt="Roccaforte del Greco, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html">Roccaforte del Greco, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																									<a href="http://www.ntacalabria.it/2011/01" class="meta-date">4 gennaio 2011</a>
															</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget_text widget-9 last widget"><div class="textwidget custom-html-widget"><a href="http://www.ntacalabria.it/area-grecanica/un-mondo-difficile-libro-francesco-iriti.html"><img src="http://www.ntacalabria.it/banner/e-un-mondo-difficile-scarica-libro2.jpg" alt="è un mondo difficile - scarica il libro " width="300" height="424" border="0"></a></div></div>
					<div class="sidebar-fixed">
											</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
								<div class="widget-1 first widget"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-254881-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/2JhM3bw_qsA?_=1" /><a href="https://youtu.be/2JhM3bw_qsA">https://youtu.be/2JhM3bw_qsA</a></video></div></div><div class="widget-2 last widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-254881-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rLfOfQ8gTnI?_=2" /><a href="https://youtu.be/rLfOfQ8gTnI">https://youtu.be/rLfOfQ8gTnI</a></video></div></div>							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
								<div class="widget-1 first widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-254881-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/BEPoP4TkpIo?_=3" /><a href="https://youtu.be/BEPoP4TkpIo">https://youtu.be/BEPoP4TkpIo</a></video></div></div><div class="widget-2 last widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-254881-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/k-EhTEbsPvM?_=4" /><a href="https://youtu.be/k-EhTEbsPvM">https://youtu.be/k-EhTEbsPvM</a></video></div></div>							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
								<div class="widget-1 first widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-254881-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8r8eHwfWG-M?_=5" /><a href="https://youtu.be/8r8eHwfWG-M">https://youtu.be/8r8eHwfWG-M</a></video></div></div><div class="widget-2 last widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-254881-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=8JkVD2d32cM&#038;_=6" /><a href="https://www.youtube.com/watch?v=8JkVD2d32cM">https://www.youtube.com/watch?v=8JkVD2d32cM</a></video></div></div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
											<p>&copy; 2017 Copyright <b>Multimag theme</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ntacalabria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/theme-scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/iscroll.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/modernizr.custom.50878.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/dat-menu.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/lightbox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.swipe.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/multimag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"Nessuno","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.5'></script>
<!--[if lte IE 9]><script src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ie-fix.js.js"></script><![endif]--><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>