<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="http://www.ntacalabria.it/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Viola Reggio Calabria campione regionale Under 13 - News calabresi</title>
<meta name="description" content="Il campionato regionale Under 13 lo vince la Viola Reggio Calabria di Coach Armando Russo. Vincono i reggini che confermano un’ottima tradizione giovanile"/>
<link rel="canonical" href="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Viola Reggio Calabria campione regionale Under 13 - News calabresi" />
<meta property="og:description" content="Il campionato regionale Under 13 lo vince la Viola Reggio Calabria di Coach Armando Russo. Vincono i reggini che confermano un’ottima tradizione giovanile" />
<meta property="og:url" content="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html" />
<meta property="og:site_name" content="Ntacalabria.it" />
<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
<meta property="article:tag" content="basket calabrese" />
<meta property="article:tag" content="notizie lamezia" />
<meta property="article:tag" content="sport calabrese" />
<meta property="article:section" content="Reggio Calabria" />
<meta property="article:published_time" content="2018-06-11T21:58:46+02:00" />
<meta property="og:image" content="http://www.ntacalabria.it/wp-content/uploads/2018/06/viola-reggio-calabria.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="viola reggio calabria" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ntacalabria.it\/","sameAs":["https:\/\/www.facebook.com\/ntacalabria\/","https:\/\/www.youtube.com\/user\/ntacalabria","https:\/\/twitter.com\/ntacalabria_it"],"@id":"http:\/\/www.ntacalabria.it\/#organization","name":"NtaCalabria","logo":"http:\/\/www.ntacalabria.it\/wp-content\/uploads\/2018\/06\/ok-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="http://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="http://www.ntacalabria.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Basket, la Viola Reggio Calabria campione regionale Under 13 Feed dei commenti" href="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/main-stylesheet.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/lightbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/owl.carousel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/animate.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/dat-menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/images\/","cssUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/css\/","themeUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/SmoothScroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.ntacalabria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.ntacalabria.it/?p=256471' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Freggio-calabria%2Fviola-reggio-calabria-campione-undere-13.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Freggio-calabria%2Fviola-reggio-calabria-campione-undere-13.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><!-- <meta name="NextGEN" version="3.0.1" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-270x270.jpg" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-256471 single-format-standard cookies-not-set">
			
						
		<!-- BEGIN .header -->
		<header class="header">
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="http://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="http://www.ntacalabria.it/wp-content/uploads/2018/06/viola-reggio-calabria-770x439_c.jpg" alt="Basket, la Viola Reggio Calabria campione regionale Under 13" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Basket, la Viola Reggio Calabria campione regionale Under 13</h1>
 													<div class="article-header-meta">
																<a  href="http://www.ntacalabria.it/author/maristella-costarella" title="Articoli scritti da: Maristella Costarella" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Maristella Costarella</a>															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html" data-a2a-title="Basket, la Viola Reggio Calabria campione regionale Under 13"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Freggio-calabria%2Fviola-reggio-calabria-campione-undere-13.html&amp;linkname=Basket%2C%20la%20Viola%20Reggio%20Calabria%20campione%20regionale%20Under%2013" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Freggio-calabria%2Fviola-reggio-calabria-campione-undere-13.html&amp;linkname=Basket%2C%20la%20Viola%20Reggio%20Calabria%20campione%20regionale%20Under%2013" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Freggio-calabria%2Fviola-reggio-calabria-campione-undere-13.html&amp;linkname=Basket%2C%20la%20Viola%20Reggio%20Calabria%20campione%20regionale%20Under%2013" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:4px 0 4px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Il campionato regionale<strong> Under 13</strong> lo vince la<strong> Viola Reggio Calabria</strong> di Coach <strong>Armando Russo</strong>.</p>
<h2>Viola Reggio Calabria campione regionale Under 13</h2>
<p>Nella finalissima giocata al <strong>PalaCalafiore</strong>, vibrante e combattuta per quaranta minuti dai giovanissimi di Viola e Basketball Lamezia la spuntano dunque, i reggini.</p>
<p>Gara altalenante con continui cambi di fronte e vantaggi in doppia cifra annullati grazie alle belle reazioni dei 2005 e 2006; in campo per gli allenatori Russo e De Summa.</p>
<p>Vincono i reggini che confermano un’ottima tradizione giovanile; affiancando quindi, al titolo regionale Under 13 i successi nel campionato interregionale Under 18 con la Sicilia ed il raggruppamento regionale Under 14.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 4px 4px 4px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Lamezia, nell’importante anno della storica <a href="http://www.ntacalabria.it/lamezia-terme/basketball-lamezia-in-serie-b.html"><strong>promozione in Serie B</strong></a> può guardare ormai con orgoglio ed estrema attenzione al gruppo giovanile giallo-blu.</p>
<h3>Viola Reggio Calabria &#8211; Basketball Lamezia 71 &#8211; 69</h3>
<p>(18-18, 14-24, 22-11, 17-16)</p>
<p><strong>Viola Reggio Calabria:</strong> Accurso 4, Izzo, Surace 2, Pucinotti 15, Pileggi, ed ancora Sårbara 4, Velonà 4, Speranza, Malaspina ,Nava 35, Figliomeni, ed infine Cuzzocrea 2. Allenatore Armando Russo</p>
<p><strong>Basketball Lamezia</strong>: Giampà 35, Arcieri, Greco 4 , Miscimarra 9, Baronello, Lombardi 3, Grande 4, Ferraiuolo, Costantino, Cerra 6, Puritano, ed infine Fazzari. Allenatore: Massimo De Summa &#8211; Assistente: Giuseppe Adone</p>
<p><strong>Arbitri:</strong> Viglianisi e Cristarella</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.ntacalabria.it/tag/basket-calabrese">basket calabrese</a>, <a href="http://www.ntacalabria.it/tag/notizie-lamezia">notizie lamezia</a>, <a href="http://www.ntacalabria.it/tag/news-sport-calabrese">sport calabrese</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="http://www.ntacalabria.it/notizie/sport-calabrese/basket-calabria">Basket</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>, <a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="http://www.ntacalabria.it/author/maristella-costarella">
						<img src="http://1.gravatar.com/avatar/44ed6b269fa21ac43acb2e57e76f28f4?s=116&#038;r=g" alt="Maristella Costarella" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="http://www.ntacalabria.it/author/maristella-costarella">
					<h4>Maristella Costarella</h4>
				</a>
				<p></p>
			</div>
		</div>

				</div>
			</div>
			
								
														<div class="ot-panel-block">
		<div class="title-block">
			<h2>Multimag Comments</h2>
			<span>We love comments</span>
		</div>

		<div class="comments-block">
															<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>
									</div>
	</div>

			<div class="ot-panel-block">
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reggio-calabria/viola-reggio-calabria-campione-undere-13.html#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="http://www.ntacalabria.it/wp-comments-post.php" method="post" id="" class="comment-form">
				
						<p class="comment-info">
							<i class="fa fa-info"></i>
							<strong>Your data will be safe!</strong>
							<span>Your e-mail address will not be published. Also other data will not be shared with third person. Required fields marked as <span class="c_required">*</span</span>
						</p>
	<p class="contact-form-message"><label for="comment">Comment <span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname <span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail <span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='256471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58aa74c36d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
					</div>
					</div>
													<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget"><div class="title-block"><h2>Notizie Ntacalabria</h2></div>
	<form method="get" action="http://www.ntacalabria.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><div class="a2a_kit a2a_kit_size_44 a2a_follow addtoany_list" data-a2a-url="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html" data-a2a-title="Basket, la Viola Reggio Calabria campione regionale Under 13" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/u/0/+NtacalabriaGiornale" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/ntacalabria" title="YouTube" rel="noopener" target="_blank"></a></div></div>		
	<div class="widget-3 widget">							<div class="title-block">
											<h2>Ultimi Articoli Inseriti</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/viola-reggio-calabria-100x69_c.jpg" alt="Basket, la Viola Reggio Calabria campione regionale Under 13" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/viola-reggio-calabria-campione-undere-13.html">Basket, la Viola Reggio Calabria campione regionale Under 13</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/sport-calabrese/basket-calabria">Basket</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>, <a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/sbarco-migranti-a-reggio-in-salvo-bimbo.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/sbarco-migranti-a-reggio-100x69_c.jpg" alt="Sbarco migranti a Reggio Calabria, in salvo bimbo di 11 anni" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/sbarco-migranti-a-reggio-in-salvo-bimbo.html">Sbarco migranti a Reggio Calabria, in salvo bimbo di 11 anni</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/lamezia-terme/fidapa-sottoscritto-gemellaggio-lamezia-e-trento.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/gemellaggio-tra-Lamezia-e-Trento-100x69_c.jpg" alt="Fidapa: sottoscritto gemellaggio Lamezia e Trento" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/lamezia-terme/fidapa-sottoscritto-gemellaggio-lamezia-e-trento.html">Fidapa: sottoscritto gemellaggio Lamezia e Trento</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/nave-aquarius-spagna-accogliera-migranti.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/nave-aquarius-100x69_c.jpg" alt="Nave Aquarius, la Spagna accoglierà i migranti" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/nave-aquarius-spagna-accogliera-migranti.html">Nave Aquarius, la Spagna accoglierà i migranti</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/italia">Italia</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cosenza/cosenza-in-finale-verso-la-b.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/cosenza-in-finale-100x69_c.jpg" alt="Cosenza in finale, verso la B" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cosenza/cosenza-in-finale-verso-la-b.html">Cosenza in finale, verso la B</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/sport-calabrese/calcio">Calcio</a>, <a href="http://www.ntacalabria.it/notizie/cosenza">Cosenza</a>, <a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cosenza/elezioni-comunali-cosenza-i-sindaci-eletti.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/Elezioni-comunali-Cosenza-100x69_c.jpg" alt="Elezioni comunali Cosenza, i sindaci eletti" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cosenza/elezioni-comunali-cosenza-i-sindaci-eletti.html">Elezioni comunali Cosenza, i sindaci eletti</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cosenza">Cosenza</a>, <a href="http://www.ntacalabria.it/notizie/politica">Politica</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comunali-calabria-i-vincitori.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/elezioni-comunali-Calabria-100x69_c.jpg" alt="Elezioni comunali Calabria, i vincitori" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/elezioni-comunali-calabria-i-vincitori.html">Elezioni comunali Calabria, i vincitori</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/politica">Politica</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/eletto-nuovo-sindaco-a-condofuri.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/nuovo-sindaco-a-condofuri-100x69_c.jpg" alt="Eletto nuovo Sindaco a Condofuri" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/eletto-nuovo-sindaco-a-condofuri.html">Eletto nuovo Sindaco a Condofuri</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/politica">Politica</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/lamezia-terme/asd-vigor-1919-collaborazione-con-aism.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/ASD-Vigor-1919-100x69_c.jpg" alt="ASD Vigor 1919: &#8220;Aperta collaborazione con l&#8217;AISM provinciale&#8221;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/lamezia-terme/asd-vigor-1919-collaborazione-con-aism.html">ASD Vigor 1919: &#8220;Aperta collaborazione con l&#8217;AISM provinciale&#8221;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/sport-calabrese/calcio">Calcio</a>, <a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a>, <a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/zuppa-fagioli-e-cozze-ricette-calabresi.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/06/zuppa-fagioli-e-cozze-100x69_c.jpg" alt="Zuppa fagioli e cozze &#8211; ricette calabresi" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/zuppa-fagioli-e-cozze-ricette-calabresi.html">Zuppa fagioli e cozze &#8211; ricette calabresi</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/primi-piatti">Primi piatti</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<a href="http://www.ntacalabria.it/viola-reggio-calabria-campione-undere-13" class="item-button">Read more ...</a>
							</div>

	</div>
      		
	<div class="widget-4 widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    		
	<div class="widget-5 widget">							<div class="title-block">
											<h2>Localitá Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/05/veduta-di-locri-100x69_c.jpg" alt="Locri, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html">Locri, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/oppido-vecchio-100x69_c.jpg" alt="Esplorando Oppido Vecchio (Oppido Mamertina, RC)" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html">Esplorando Oppido Vecchio (Oppido Mamertina, RC)</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/11/Roghudi-100x69_c.jpg" alt="Roghudi, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html">Roghudi, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/01/roccaforte-del-greco-100x69_c.jpg" alt="Roccaforte del Greco, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html">Roccaforte del Greco, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    		
	<div class="widget-6 widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/poesia-solario-dottobre.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Al solario d’ottobre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/poesia-solario-dottobre.html">Poesia: Al solario d’ottobre</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget-7 last widget">			<div class="textwidget"></div>
		</div>
					<div class="sidebar-fixed">
											</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
																							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
								<div class="widget_text widget-1 first widget"><div class="title-block"><h2>Privacy e Police cookies</h2></div><div class="textwidget custom-html-widget"><a href="http://www.ntacalabria.it/privacy-e-police-cookie">privacy e police cookie</a></div></div>							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
								<div class="widget_text widget-1 first widget"><div class="title-block"><h2>Ntacalabria su WhatsApp</h2></div><div class="textwidget custom-html-widget"><a href="www.ntacalabria.it/ntacalabria-su-whatsapp">ntacalabria.it su whatsapp</a>

</div></div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
											<p>&copy; 2018 Copyright <b>Multimag theme</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ntacalabria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/theme-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/iscroll.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/modernizr.custom.50878.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/dat-menu.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/lightbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.swipe.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/multimag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<!--[if lte IE 9]><script src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ie-fix.js.js"></script><![endif]--><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>	<!-- END body -->
<!-- advertising KlPZJMFU1dxknvOxC7glRME7BLpuI4TZIrSBHWFtWOBxfWJM1bzkp0710yi_IulHAGZkDyZsNR-fXj2rECy7Xw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/d66a2292097b1d0334db1e9197761220.min.js?20180607=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	</body>
<!-- END html -->
</html>