<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/feed" title="Ntacalabria.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.ntacalabria.it/comments/feed" title="Ntacalabria.it latest comments" />
		<link rel="pingback" href="http://www.ntacalabria.it/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Attentati aziende agricole Strongoli, solidarietà Coldiretti - Notizie Strongoli</title>
<meta name="description" content="Attentati aziende agricole Strongoli. Nella notte tra giovedì e venerdì tre importanti aziende agricole di Strongoli (Crotone) hanno subito un attentato di natura vandalica e intimidatoria che ha provocato gravi danni."/>
<link rel="canonical" href="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Attentati aziende agricole Strongoli, solidarietà Coldiretti - Notizie Strongoli" />
<meta property="og:description" content="Attentati aziende agricole Strongoli. Nella notte tra giovedì e venerdì tre importanti aziende agricole di Strongoli (Crotone) hanno subito un attentato di natura vandalica e intimidatoria che ha provocato gravi danni." />
<meta property="og:url" content="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html" />
<meta property="og:site_name" content="Ntacalabria.it" />
<meta property="article:publisher" content="https://www.facebook.com/ntacalabria/" />
<meta property="article:tag" content="coldiretti" />
<meta property="article:tag" content="cronaca calabria" />
<meta property="article:tag" content="Crotone" />
<meta property="article:tag" content="strongoli" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2018-05-21T18:31:58+02:00" />
<meta property="og:image" content="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed" href="http://www.ntacalabria.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Feed dei commenti" href="http://www.ntacalabria.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ntacalabria.it &raquo; Attentati aziende agricole Strongoli, solidarietà di Coldiretti Feed dei commenti" href="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ntacalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-4-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/reset.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/font-awesome.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/main-stylesheet.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/lightbox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/shortcodes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/owl.carousel.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/animate.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/responsive.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/css/dat-menu.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ntacalabria.it/wp-content/themes/multimag-theme/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/images\/","cssUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme\/css\/","themeUrl":"http:\/\/www.ntacalabria.it\/wp-content\/themes\/multimag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/SmoothScroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/owl.carousel.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.ntacalabria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ntacalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ntacalabria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.ntacalabria.it/?p=255988' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Fattentati-aziende-agricole-strongoli.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntacalabria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Fattentati-aziende-agricole-strongoli.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42691970-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><!-- <meta name="NextGEN" version="2.2.33" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.ntacalabria.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ntacalabria.it/wp-content/uploads/2017/11/cropped-IMG-20171110-WA0006-270x270.jpg" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-255988 single-format-standard">
			
						
		<!-- BEGIN .header -->
		<header class="header">
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
											</div>

											<div class="header-flex-box banner">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="http://www.ntacalabria.it"><img src="http://www.ntacalabria.it/wp-content/uploads/2017/11/ok-2.png" alt="Ntacalabria.it" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="http://www.ntacalabria.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Search things.." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Search">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-104944" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Notizie e news dalla Calabria" href="/">Home</a></li>
<li id="menu-item-251145" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a></li>
<li id="menu-item-251141" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a></li>
<li id="menu-item-251142" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/cosenza">Cosenza</a></li>
<li id="menu-item-251143" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a></li>
<li id="menu-item-251146" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a></li>
<li id="menu-item-251144" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a></li>
<li id="menu-item-254403" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a></li>
<li id="menu-item-251151" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/vibo-valentia">Vibo Valentia</a></li>
<li id="menu-item-251150" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ntacalabria.it/notizie/sport-calabrese">Sport</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-770x439_c.jpg" alt="Attentati aziende agricole Strongoli, solidarietà di Coldiretti" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>Attentati aziende agricole Strongoli, solidarietà di Coldiretti</h1>
 													<div class="article-header-meta">
																<a  href="http://www.ntacalabria.it/author/maristella-costarella" title="Articoli scritti da: Maristella Costarella" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Maristella Costarella</a>															</div>
											</div>
							
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html" data-a2a-title="Attentati aziende agricole Strongoli, solidarietà di Coldiretti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Fattentati-aziende-agricole-strongoli.html&amp;linkname=Attentati%20aziende%20agricole%20Strongoli%2C%20solidariet%C3%A0%20di%20Coldiretti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Fattentati-aziende-agricole-strongoli.html&amp;linkname=Attentati%20aziende%20agricole%20Strongoli%2C%20solidariet%C3%A0%20di%20Coldiretti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ntacalabria.it%2Fnotizie-evidenza%2Fattentati-aziende-agricole-strongoli.html&amp;linkname=Attentati%20aziende%20agricole%20Strongoli%2C%20solidariet%C3%A0%20di%20Coldiretti" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:4px 0 4px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nta_16_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817629933841680"
     data-ad-slot="4172495226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Attentati aziende agricole Strongoli</strong>. Nella notte tra giovedì e venerdì tre importanti aziende agricole di <strong>Strongoli</strong> (<a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a>) hanno subito un attentato di natura vandalica e intimidatoria che ha provocato gravi danni.</p>
<h2>Attentati aziende agricole Strongoli</h2>
<p>Si tratta dell&#8217;azienda <strong>Calabria Verde</strong> di <strong>Nigro Giuseppe</strong>, dell&#8217; azienda <strong>Piscitelli Giuseppe</strong> e dell&#8217;azienda <strong>Perrotta Mario</strong>. Con una mazza sono state distrutte tre motopompe e all’azienda Perrotta è stato dato fuoco ad una tettoia ricovero mezzi. Inoltre, sempre l&#8217;azienda Perrotta, ha avuto del tutto distrutti una raccoglitrice di pomodori, un muletto, un atomizzatore, due frese e molte altre attrezzature.</p>
<h3>Solidarietà di Coldiretti Calabria</h3>
<p>&#8220;E’ un vile e ignobile atto &#8211; ha commentato<strong> Pietro Molinaro</strong> presidente di <strong>Coldiretti Calabria</strong> &#8211; che evidentemente vuole creare un clima di tensione e violenza. Coloro che continuano a vessare con atti intimidatori e non solo, sono degli sciagurati che vogliono togliere la <strong>speranza</strong> e il <strong>lavoro,</strong> alle realtà imprenditoriali positive che in Calabria ci sono e crescono. Manifesto la piena solidarietà di Coldiretti – prosegue &#8211; e mi auguro che sia fatta subito luce sulle ragioni e sui responsabili dell’accaduto. Il mondo delle campagne non merita che prenda il sopravvento questo clima&#8221;.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:4px 4px 4px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ntacalabria Nov 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3742084976453426"
     data-ad-slot="4569710416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h3>Molinaro: &#8220;Abbiamo chiesto un incontro al Prefetto di Crotone&#8221;</h3>
<p>&#8220;Chi subisce questi atti, oltre al fermo dell’attività, deve investire di nuovo e questo non sempre è possibile; i continui attentati che vengono consumati nelle zone rurali, richiedono poi maggiori ed incisivi <strong>controlli</strong> da parte delle forze dell’ordine, che operano con responsabilità e attenzione. Ma devono soprattutto far nascere un atteggiamento, da parte di tutti, di<strong> cittadinanza attiva e non omertosa</strong>. In virtù di quanto sta accadendo e per evitare recrudescenze – rende noto &#8211; abbiamo chiesto un incontro al<strong> Prefetto di Crotone</strong>. A questi lestofanti – accentua – interessa solo guadagno facile e abbrutimento. Ai titolari di queste aziende agricole diciamo che insieme non abbiamo paura. Ed ancor più, saremo <strong>sentinelle nel territorio</strong> intensificano incontri, momenti di condivisione e risposte forti per costruire lo sviluppo che vogliamo e vuole la stragrande maggioranza della Calabria”.</p>
<div id="attachment_255989" style="width: 179px" class="wp-caption alignnone"><a href="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli.jpg" data-slb-active="1" data-slb-asset="1977921500" data-slb-internal="0" data-slb-group="slb"><img class="size-medium wp-image-255989" src="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-169x300.jpg" alt="Attentati aziende agricole Strongoli" width="169" height="300" srcset="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-169x300.jpg 169w, http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-768x1365.jpg 768w, http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-576x1024.jpg 576w, http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli.jpg 900w" sizes="(max-width: 169px) 100vw, 169px" /></a><p class="wp-caption-text">Attentati aziende agricole Strongoli</p></div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.ntacalabria.it/tag/coldiretti">coldiretti</a>, <a href="http://www.ntacalabria.it/tag/cronaca-calabria">cronaca calabria</a>, <a href="http://www.ntacalabria.it/tag/crotone">Crotone</a>, <a href="http://www.ntacalabria.it/tag/strongoli">strongoli</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Category</span>
					<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>				</div>
					</div>
						

		<div class="about-author">
							<div class="author-header">
					<a href="http://www.ntacalabria.it/author/maristella-costarella">
						<img src="http://1.gravatar.com/avatar/44ed6b269fa21ac43acb2e57e76f28f4?s=116&#038;r=g" alt="Maristella Costarella" />
					</a>
				</div>
						<div class="author-content">
				<div class="author-socials right">
																																							</div>
				<a href="http://www.ntacalabria.it/author/maristella-costarella">
					<h4>Maristella Costarella</h4>
				</a>
				<p></p>
			</div>
		</div>

				</div>
			</div>
			
								
														<div class="ot-panel-block">
		<div class="title-block">
			<h2>Multimag Comments</h2>
			<span>We love comments</span>
		</div>

		<div class="comments-block">
															<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>
									</div>
	</div>

			<div class="ot-panel-block">
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie-evidenza/attentati-aziende-agricole-strongoli.html#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="http://www.ntacalabria.it/wp-comments-post.php" method="post" id="" class="comment-form">
				
						<p class="comment-info">
							<i class="fa fa-info"></i>
							<strong>Your data will be safe!</strong>
							<span>Your e-mail address will not be published. Also other data will not be shared with third person. Required fields marked as <span class="c_required">*</span</span>
						</p>
	<p class="contact-form-message"><label for="comment">Comment <span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname <span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail <span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='255988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d7c18cc38" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
					</div>
					</div>
													<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget"><div class="title-block"><h2>Notizie Ntacalabria</h2></div>
	<form method="get" action="http://www.ntacalabria.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><div class="a2a_kit a2a_kit_size_44 a2a_follow addtoany_list" data-a2a-url="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html" data-a2a-title="Attentati aziende agricole Strongoli, solidarietà di Coldiretti" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/ntacalabria/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ntacalabria_it" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/u/0/+NtacalabriaGiornale" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/ntacalabria" title="YouTube" rel="noopener" target="_blank"></a></div></div>		
	<div class="widget-3 widget">							<div class="title-block">
											<h2>Ultimi Articoli Inseriti</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/incidente-sellia-marina-due-feriti.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/incidente-sellia-marina-100x69_c.jpg" alt="Incidente Sellia Marina, due feriti" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/incidente-sellia-marina-due-feriti.html">Incidente Sellia Marina, due feriti</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/catanzaro">Catanzaro</a>, <a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/Attentati-aziende-agricole-Strongoli-100x69_c.jpg" alt="Attentati aziende agricole Strongoli, solidarietà di Coldiretti" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/attentati-aziende-agricole-strongoli.html">Attentati aziende agricole Strongoli, solidarietà di Coldiretti</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/crotone">Crotone</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/sanita-ripristino-prelievi-a-palizzi.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/ripristino-prelievi-a-palizzi-100x69_c.jpg" alt="Sanità, al via ripristino prelievi a Palizzi" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/sanita-ripristino-prelievi-a-palizzi.html">Sanità, al via ripristino prelievi a Palizzi</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/rubriche/medicina/apnea-ritornare-grembo-materno.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/apnea-bimbo-100x69_c.jpg" alt="Apnea… per ritornare al grembo materno" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/rubriche/medicina/apnea-ritornare-grembo-materno.html">Apnea… per ritornare al grembo materno</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/rubriche/medicina">Medicina</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/traghetti-villa-san-giovanni-messina-orari.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/Traghetti-Villa-San-Giovanni-Messina-orari-100x69_c.jpeg" alt="Traghetti Villa San Giovanni &#8211; Messina orari" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/traghetti-villa-san-giovanni-messina-orari.html">Traghetti Villa San Giovanni &#8211; Messina orari</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/info-utili">Info Utili</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/rubriche/rubrica-psicologa-carmela-toscano.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/Psicologa-Carmela-Toscano-1-100x69_c.jpg" alt="Rubrica Psicologia e Dintorni della Psicologa Carmela Toscano" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/rubriche/rubrica-psicologa-carmela-toscano.html">Rubrica Psicologia e Dintorni della Psicologa Carmela Toscano</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/rubriche/psicologia">Psicologia</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>, <a href="http://www.ntacalabria.it/notizie/rubriche">Rubriche</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/sicurezza-urbana-palizzi-firmato-patto.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/sicurezza-urbana-palizzi-100x69_c.jpg" alt="Sicurezza urbana Palizzi, firmato il Patto con il Prefetto" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/sicurezza-urbana-palizzi-firmato-patto.html">Sicurezza urbana Palizzi, firmato il Patto con il Prefetto</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/lamezia-terme/auto-in-fiamme-a-lamezia.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/auto-in-fiamme-a-Lamezia-100x69_c.jpg" alt="Auto in fiamme a Lamezia Terme" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/lamezia-terme/auto-in-fiamme-a-lamezia.html">Auto in fiamme a Lamezia Terme</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cronaca">Cronaca</a>, <a href="http://www.ntacalabria.it/notizie/lamezia-terme">Lamezia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/reggio-calabria/portate-in-salvo-tartarughe-a-bianco.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/TARTARUGHE-BIANCO-100x69_c.jpg" alt="Portate in salvo due tartarughe a Bianco" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/reggio-calabria/portate-in-salvo-tartarughe-a-bianco.html">Portate in salvo due tartarughe a Bianco</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/attualita">Attualità</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/notizie-evidenza/marcello-fonte-ha-vinto-a-cannes.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/05/marcello-fonte-100x69_c.jpg" alt="L&#8217;attore reggino Marcello Fonte ha vinto a Cannes" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/notizie-evidenza/marcello-fonte-ha-vinto-a-cannes.html">L&#8217;attore reggino Marcello Fonte ha vinto a Cannes</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/reggio-calabria">Reggio Calabria</a>																							</span>
						</div>
					</div>
													<a href="http://www.ntacalabria.it/attentati-aziende-agricole-strongoli" class="item-button">Read more ...</a>
							</div>

	</div>
      		
	<div class="widget-4 widget">							<div class="title-block">
											<h2>Ricette Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/09/stomatico-100x69_c.jpg" alt="Lo stomatico: la ricetta del dolce tipico calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/lo-stomatico-ricetta-dolce-tipico-calabrese.html">Lo stomatico: la ricetta del dolce tipico calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/11/nacatole-100x69_c.jpg" alt="Nacatole" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/nacatole.html">Nacatole</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2017/04/mousse-fragole-100x69_c.jpg" alt="Mousse alla Calabrese" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/mousse-alla-calabrese.html">Mousse alla Calabrese</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/dolci">Dolci</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/07/pomodori-verdi-sotto-sale-100x69_c.jpg" alt="Pomodori verdi sotto sale" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/ricette-calabresi/pomodori-verdi-sotto-sale.html">Pomodori verdi sotto sale</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/ricette-calabresi/contorni">Contorni</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi/prodotti-tipici-cucina-calabrese">Prodotti Tipici</a>, <a href="http://www.ntacalabria.it/notizie/ricette-calabresi">Ricette</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    		
	<div class="widget-5 widget">							<div class="title-block">
											<h2>Localitá Calabresi</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2010/05/veduta-di-locri-100x69_c.jpg" alt="Locri, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/locri-reggio-calabria-2.html">Locri, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/11/Roghudi-100x69_c.jpg" alt="Roghudi, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roghudi-reggio-calabria.html">Roghudi, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2018/03/oppido-vecchio-100x69_c.jpg" alt="Esplorando Oppido Vecchio (Oppido Mamertina, RC)" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/esplorando-oppido-vecchio.html">Esplorando Oppido Vecchio (Oppido Mamertina, RC)</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/notizie-evidenza">In evidenza</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2011/01/roccaforte-del-greco-100x69_c.jpg" alt="Roccaforte del Greco, Reggio Calabria" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/calabria/localita/roccaforte-del-greco-reggio-calabria.html">Roccaforte del Greco, Reggio Calabria</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/calabria">Calabria</a>, <a href="http://www.ntacalabria.it/notizie/calabria/localita">Località</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    		
	<div class="widget-6 widget">							<div class="title-block">
											<h2>Poesie</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2016/10/poesia-dialetto-100x69_c.jpg" alt="Sentia tanti storielli ntà me vita&#8230;" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/area-grecanica/sentia-tanti-storielli-nta-vita.html">Sentia tanti storielli ntà me vita&#8230;</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/area-grecanica">Area Grecanica</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2015/11/poesia-100x69_c.jpg" alt="Sonetto per un ragazzo padre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/poesie2/sonetto-un-ragazzo-padre.html">Sonetto per un ragazzo padre</a></h4>
							<span class="article-meta">
																	<a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Di un ritrovamento di libertà" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/poesia-ritrovamento-liberta.html">Poesia: Di un ritrovamento di libertà</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.ntacalabria.it/cultura/poesia-solario-dottobre.html" class="image-hover">
									<img src="http://www.ntacalabria.it/wp-content/uploads/2014/01/logo-ntacalabria-100x69_c.jpg" alt="Poesia: Al solario d’ottobre" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://www.ntacalabria.it/cultura/poesia-solario-dottobre.html">Poesia: Al solario d’ottobre</a></h4>
							<span class="article-meta multiple-categories">
																	<a href="http://www.ntacalabria.it/notizie/cultura">Cultura</a>, <a href="http://www.ntacalabria.it/notizie/poesie2">Poesia</a>																							</span>
						</div>
					</div>
				
			</div>

	</div>
    <div class="widget-7 last widget">			<div class="textwidget"></div>
		</div>
					<div class="sidebar-fixed">
											</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
																							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
																							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
																							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
											<p>&copy; 2018 Copyright <b>Multimag theme</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ntacalabria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ntacalabria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/theme-scripts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/iscroll.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/modernizr.custom.50878.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/dat-menu.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/lightbox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/jquery.event.swipe.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/multimag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script async="async" type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ntacalabria.it/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<!--[if lte IE 9]><script src="http://www.ntacalabria.it/wp-content/themes/multimag-theme/js/ie-fix.js.js"></script><![endif]--><script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"In carica","close":"Chiudi","nav_next":"Prossimo","nav_prev":"Indietro","slideshow_start":"Inizio Slide","slideshow_stop":"Stop Slide","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1977921500":{"id":255989,"type":"image","source":"http:\/\/www.ntacalabria.it\/wp-content\/uploads\/2018\/05\/Attentati-aziende-agricole-Strongoli.jpg","internal":true,"sizes":{"thumbnail":{"file":"Attentati-aziende-agricole-Strongoli-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"Attentati-aziende-agricole-Strongoli-169x300.jpg","width":169,"height":300,"mime-type":"image\/jpeg"},"medium_large":{"file":"Attentati-aziende-agricole-Strongoli-768x1365.jpg","width":768,"height":1365,"mime-type":"image\/jpeg"},"large":{"file":"Attentati-aziende-agricole-Strongoli-576x1024.jpg","width":576,"height":1024,"mime-type":"image\/jpeg"},"sow-carousel-default":{"file":"Attentati-aziende-agricole-Strongoli-272x182.jpg","width":272,"height":182,"mime-type":"image\/jpeg"},"original":{"file":"2018\/05\/Attentati-aziende-agricole-Strongoli.jpg","width":900,"height":1600}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[],"resized_images":["100x69_c","368x233_c","770x439_c","627x429_c","1140x592_c","297x406_c"]},"description":"Attentati aziende agricole Strongoli","title":"Attentati aziende agricole Strongoli","caption":"Attentati aziende agricole Strongoli"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.ntacalabria.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.ntacalabria.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>